<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><title>Țara europeană care interzice vesela de plastic</title><meta name="description" content="Vesela şi tacîmurile fabricate din plastic vor fi interzise în Franţa. Astfel, autorităţile franceze au aprobat o lege prin care vor interzice, începînd din anul 2020, utiliza"><meta name="keywords" content="masa plastica, interdicţie, Franţa"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="http://www.noi.md/md/in-lume/tara-europeana-care-interzice-vesela-din-plastic"><meta property="og:image" content="http://www.noi.md/uploads/newsthumbs/760_500/269797.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Țara europeană care interzice vesela de plastic"><meta property="og:description" content="Vesela şi tac&amp;icirc;murile fabricate din&amp;nbsp;plastic vor fi interzise &amp;icirc;n Franţa. Astfel, autorităţile franceze au aprobat o lege&amp;nbsp..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?6"><link rel="amphtml" href="http://www.noi.md/md/amp/in-lume/tara-europeana-care-interzice-vesela-din-plastic"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" hreflang="md" href="http://www.noi.md/md"><link rel="alternate" hreflang="ru" href="http://www.noi.md/ru"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="canonical" href="http://www.noi.md/md/in-lume/tara-europeana-care-interzice-vesela-din-plastic"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//www.noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/in-lume/tara-europeana-care-interzice-vesela-din-plastic" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">marți, 6 feb. 2018</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>-5</span></li><li class="forecast"><a href="/md/weather/" class="standard-hover-link">prognoza meteo</a></li></ul><div class="currency-widget"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".62">16</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".69">20</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2">Aplicaţii</a></div><div class="rss"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/sport" >Sport <span></span></a></li><li data-cat="8"><a href="/md/in-lume" >În lume <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1"><a href="/md/analitica" >Analitică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269919.jpg" alt="Totul pentru comoditatea șoferilor? "><span>Totul pentru comoditatea șoferilor? </span><a class="hover-item" href="/md/analitica/totul-pentru-comoditatea-soferilor"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269575.jpg" alt="Aspectul istoric al capitalei: încotro mergem?"><span>Aspectul istoric al capitalei: încotro mergem?</span><a class="hover-item" href="/md/analitica/aspectul-istoric-al-capitalei-incotro-mergem"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269299.jpg" alt="Tănase, despre schimbările majore din sistemul judiciar "><span>Tănase, despre schimbările majore din sistemul judiciar </span><a class="hover-item" href="/md/analitica/tanase-despre-schimbarile-majore-din-sistemul-judiciar"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269064.jpg" alt="Cum se implementează în Moldova guvernarea electronică"><span>Cum se implementează în Moldova guvernarea electronică</span><a class="hover-item" href="/md/analitica/cum-se-implementeaza-in-moldova-guvernarea-electronica"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268744.jpg" alt="Cînd va apărea în Moldova lista produselor cu OMG? "><span>Cînd va apărea în Moldova lista produselor cu OMG? </span><a class="hover-item" href="/md/analitica/cind-va-aparea-in-moldova-lista-produselor-cu-omg"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268500.jpg" alt="Dovedit: produsele cu OMG îi provoacă omului daune irecuperabile"><span>Dovedit: produsele cu OMG îi provoacă omului daune irecuperabile</span><a class="hover-item" href="/md/analitica/dovedit-produsele-cu-omg-ii-provoaca-omului-daune-irecuperabile"></a></div></div></div></li><li data-category="2"><a href="/md/politica" >Politică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269878.jpg" alt="O nouă tentativă de anulare a sistemului mixt de vot"><span>O nouă tentativă de anulare a sistemului mixt de vot</span><a class="hover-item" href="/md/politica/o-noua-tentativa-de-anulare-a-sistemului-mixt-de-vot"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269835.jpg" alt="PCRM: Informația despre &quot;retragerea&quot; lui Voronin din politică este falsă"><span>PCRM: Informația despre "retragerea" lui Voronin din politică este falsă</span><a class="hover-item" href="/md/politica/pcrm-informatia-despre-retragerea-lui-voronin-din-politica-este-falsa"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269859.jpg" alt="Ședință comună între Parlament și Guvern"><span>Ședință comună între Parlament și Guvern</span><a class="hover-item" href="/md/politica/parlamentul-si-guvernul-se-convoaca-in-sedinta-comuna"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269809.jpg" alt="Prima reuniune a Task-Force-ului, prezidată de Leancă "><span>Prima reuniune a Task-Force-ului, prezidată de Leancă </span><a class="hover-item" href="/md/politica/leanca-a-prezidat-prima-sedinta-a-grupului-de-lucru-pentru-integrare-europeana"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269826.jpg" alt="Sandu a depus un denunț la Procuratura Anticorupție (DOC)"><span>Sandu a depus un denunț la Procuratura Anticorupție (DOC)</span><a class="hover-item" href="/md/politica/sandu-a-depus-un-denunt-la-procuratura-anticoruptie-doc"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269739.jpg" alt="Briefing susținut de miniștrii Apărării al Republicii Moldova și al României (LIVE)"><span>Briefing susținut de miniștrii Apărării al Republicii Moldova și al României (LIVE)</span><a class="hover-item video-icon-small" href="/md/politica/briefing-sustinut-de-ministrul-apararii-a-republicii-moldova-si-al-romaniei-live"></a></div></div></div></li><li data-category="3"><a href="/md/societate" >Societate</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269883.jpg" alt="„O Sută de Movile” – un monument unic al naturii (FOTO)"><span>„O Sută de Movile” – un monument unic al naturii (FOTO)</span><a class="hover-item" href="/md/societate/o-suta-de-movile-un-monument-unic-al-naturii-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269965.jpg" alt="NOI.md vă propune Sinteza Zilei 05.02.2018"><span>NOI.md vă propune Sinteza Zilei 05.02.2018</span><a class="hover-item" href="/md/societate/noi-md-va-propune-sinteza-zilei-05-02-2018"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269947.jpg" alt="Cînd va ninge şi cîte grade vor indica termometrele următoarele zile"><span>Cînd va ninge şi cîte grade vor indica termometrele următoarele zile</span><a class="hover-item" href="/md/societate/cind-va-ninge-si-cite-grade-vor-indica-termometrele-urmatoarele-zile"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269944.jpg" alt="PSRM cere introducerea patronimicului în actele de identitate"><span>PSRM cere introducerea patronimicului în actele de identitate</span><a class="hover-item" href="/md/societate/psrm-cere-introducerea-patronimicului-in-actele-de-identitate"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269934.jpg" alt="Doi moldoveni au incercat să treacă nevăzuți frontiera"><span>Doi moldoveni au incercat să treacă nevăzuți frontiera</span><a class="hover-item" href="/md/societate/doi-moldoveni-au-incercat-sa-treaca-nevazuti-frontiera"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269952.jpg" alt="Calea Ferată dezminte! Cursa de tren Iași-Ungheni nu va fi anulată"><span>Calea Ferată dezminte! Cursa de tren Iași-Ungheni nu va fi anulată</span><a class="hover-item" href="/md/societate/calea-ferata-dezminte-cursa-de-tren-iasi-ungheni-nu-va-fi-anulata"></a></div></div></div></li><li data-category="4"><a href="/md/economie" >Economie</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269970.jpg" alt="Struguri din Moldova, exportați pentru prima dată pe cale maritimă în EAU"><span>Struguri din Moldova, exportați pentru prima dată pe cale maritimă în EAU</span><a class="hover-item" href="/md/economie/struguri-din-moldova-exportati-pentru-prima-data-pe-cale-maritima-in-eau"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269925.jpg" alt="Platforma „DA” propune crearea unui fond de intervenții pe piețele agricole "><span>Platforma „DA” propune crearea unui fond de intervenții pe piețele agricole </span><a class="hover-item" href="/md/economie/platforma-da-propune-crearea-unui-fond-de-interventii-pe-pietele-agricole"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269929.jpg" alt="Dodon, despre importanța piețelor din Est pentru Moldova"><span>Dodon, despre importanța piețelor din Est pentru Moldova</span><a class="hover-item" href="/md/economie/dodon-despre-importanta-pietelor-din-est-pentru-moldova"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269788.jpg" alt="La Kiev va avea loc Expoziția „Moldova prezintă”"><span>La Kiev va avea loc Expoziția „Moldova prezintă”</span><a class="hover-item" href="/md/economie/la-kiev-va-avea-loc-expozitia-moldova-prezinta"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269766.jpg" alt="BNM, despre profitul net al băncilor în 2017"><span>BNM, despre profitul net al băncilor în 2017</span><a class="hover-item" href="/md/economie/bnm-despre-profitul-net-al-bancilor-in-2017"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269761.jpg" alt="Cînd își va începe Fujikura producția în Găgăuzia"><span>Cînd își va începe Fujikura producția în Găgăuzia</span><a class="hover-item" href="/md/economie/cindisi-va-incepe-fujikura-productia-in-gagauzia"></a></div></div></div></li><li data-category="5"><a href="/md/capitala" >Capitala</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269968.jpg" alt="Istoria viaductului Centru-Botanica de la Chișinău (FOTO)"><span>Istoria viaductului Centru-Botanica de la Chișinău (FOTO)</span><a class="hover-item" href="/md/capitala/istoria-viaductului-centru-botanica-de-la-chisinau-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269817.jpg" alt="Locuitorii de pe mai multe străzi din Capitală rămîn marți fără apă"><span>Locuitorii de pe mai multe străzi din Capitală rămîn marți fără apă</span><a class="hover-item" href="/md/capitala/locuitorii-de-pe-mai-multe-strazi-din-capitala-ramin-marti-fara-apa"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269800.jpg" alt="Cîți bani s-au cheltuit pentru spălarea străzilor din capitală"><span>Cîți bani s-au cheltuit pentru spălarea străzilor din capitală</span><a class="hover-item" href="/md/capitala/s-a-anuntat-citi-bani-s-au-cheltuit-pentru-spalarea-strazilor-din-capitala"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269808.jpg" alt="Primăria anunță ce străzi urmează să fie spălate astăzi"><span>Primăria anunță ce străzi urmează să fie spălate astăzi</span><a class="hover-item" href="/md/capitala/primaria-anunta-ce-strazi-urmeaza-sa-fie-spalate-astazi"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269773.jpg" alt="Conflictul ia amploare! Moldovanu susține că își face treaba bine"><span>Conflictul ia amploare! Moldovanu susține că își face treaba bine</span><a class="hover-item" href="/md/capitala/conflictul-ia-amploare-moldovanu-sustine-ca-isi-face-treaba-bine"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269752.jpg" alt="Virozele atacă! Cîte cazuri noi au fost înregistrate săptămîna trecută"><span>Virozele atacă! Cîte cazuri noi au fost înregistrate săptămîna trecută</span><a class="hover-item" href="/md/capitala/virozele-ataca-cite-cazuri-noi-au-fost-inregistrate-saptamina-trecuta"></a></div></div></div></li><li data-category="6"><a href="/md/business" >Business</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268942.jpg" alt="Fundaţia Orange a oferit 70 de burse tinerilor profesori de informatică din zonele rurale"><span>Fundaţia Orange a oferit 70 de burse tinerilor profesori de informatică din zonele rurale</span><a class="hover-item" href="/md/business/fundatia-orange-a-oferit-70-de-burse-tinerilor-profesori-de-informatica-din-zonele-rurale"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268830.jpg" alt="Consultațiile noastre merită încrederea ta"><span>Consultațiile noastre merită încrederea ta</span><a class="hover-item" href="/md/business/hippocrates-consultatiile-noastre-merita-increderea-ta"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268413.jpg" alt="Tîrgul locurilor de muncă în cadrul Expoziției naționale „Fabricat în Moldova”"><span>Tîrgul locurilor de muncă în cadrul Expoziției naționale „Fabricat în Moldova”</span><a class="hover-item" href="/md/business/tirgul-locurilor-de-munca-in-cadrul-expozitiei-nationale-fabricat-in-moldova"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/267847.jpg" alt="Startup School, powered by Orange. Primul program de educaţie antreprenorială pentru elevi din Republica Moldova"><span>Startup School, powered by Orange. Primul program de educaţie antreprenorială pentru elevi din Republica Moldova</span><a class="hover-item" href="/md/business/startup-school-powered-by-orange-primul-program-de-educatie-antreprenoriala-pentru-elevi-din-republica-moldova"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266953.jpg" alt="Prognozele Asociației Globale a Industriei Expoziționale (UFI) pentru anul 2018"><span>Prognozele Asociației Globale a Industriei Expoziționale (UFI) pentru anul 2018</span><a class="hover-item" href="/md/business/prognozele-asociatiei-globale-a-industriei-expozitionale-ufi-pentru-anul-2018"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266665.jpg" alt="Ai grijă de dinții tăi la timp"><span>Ai grijă de dinții tăi la timp</span><a class="hover-item" href="/md/business/ai-grija-de-dintii-tai-la-timp"></a></div></div></div></li><li data-category="7"><a href="/md/sport" >Sport</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269685.jpg" alt="Italia s-a calificat în sferturile de finală ale Cupei Davis"><span>Italia s-a calificat în sferturile de finală ale Cupei Davis</span><a class="hover-item" href="/md/sport/italia-s-a-calificat-in-sferturile-de-finala-ale-cupei-davis"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269671.jpg" alt="Gassiev a devenit campion WBA și IBF"><span>Gassiev a devenit campion WBA și IBF</span><a class="hover-item" href="/md/sport/gassiev-a-devenit-campion-wba-si-ibf"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269655.jpg" alt="Ronaldo, ademenit de Real cu un salariu colosal"><span>Ronaldo, ademenit de Real cu un salariu colosal</span><a class="hover-item" href="/md/sport/ronaldo-ademenit-de-real-cu-un-salariu-colosal"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269640.jpg" alt="Jardan a revenit în tabăra &quot;zimbrilor&quot;"><span>Jardan a revenit în tabăra "zimbrilor"</span><a class="hover-item" href="/md/sport/jardan-a-revenit-in-tabara-zimbrilor"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269200.jpg" alt="E însărcinată sau nu Caroline Wozniacki?"><span>E însărcinată sau nu Caroline Wozniacki?</span><a class="hover-item" href="/md/sport/e-insarcinata-sau-nu-caroline-wozniacki"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269214.jpg" alt="Decizia privind suspendarea Rusiei de la Jocurile Olimpice de iarnă din 2018, ANULATĂ"><span>Decizia privind suspendarea Rusiei de la Jocurile Olimpice de iarnă din 2018, ANULATĂ</span><a class="hover-item" href="/md/sport/decizia-privind-suspendarea-rusiei-de-la-jocurile-olimpice-de-iarna-din-2018-anulata"></a></div></div></div></li><li data-category="8"><a class='active' href="/md/in-lume" >În lume</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269833.jpg" alt="Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria"><span>Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria</span><a class="hover-item video-icon-small" href="/md/in-lume/festivalul-zapezii-de-la-sapporo-sute-de-sculptori-japonezi-si-au-demonstrat-maiestria"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269770.jpg" alt="Kim Jong-un, la plimbare noaptea cu troleibuzul (FOTO/VIDEO)"><span>Kim Jong-un, la plimbare noaptea cu troleibuzul (FOTO/VIDEO)</span><a class="hover-item video-icon-small" href="/md/in-lume/kim-jong-un-la-plimbare-noaptea-cu-troleibuzul-prin-phenian-foto-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269949.jpg" alt="Kremlinul &quot;regretă&quot; decizia CIO în privinţa sportivilor ruşi exoneraţi de TAS"><span>Kremlinul "regretă" decizia CIO în privinţa sportivilor ruşi exoneraţi de TAS</span><a class="hover-item" href="/md/in-lume/kremlinul-regreta-decizia-cio-in-privinta-sportivilor-rusi-exonerati-de-tas"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269941.jpg" alt="Cererea lui Saakașvili de protecție împotriva extrădării, respinsă"><span>Cererea lui Saakașvili de protecție împotriva extrădării, respinsă</span><a class="hover-item" href="/md/in-lume/cererea-lui-saakasvili-de-protectie-impotriva-extradarii-respinsa"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269797.jpg" alt="Țara europeană care interzice vesela de plastic"><span>Țara europeană care interzice vesela de plastic</span><a class="hover-item" href="/md/in-lume/tara-europeana-care-interzice-vesela-din-plastic"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269914.jpg" alt="36 000 de străini au interdicție la Jocurile Olimpice 2018"><span>36 000 de străini au interdicție la Jocurile Olimpice 2018</span><a class="hover-item" href="/md/in-lume/36-000-de-straini-au-interdictie-la-jocurile-olimpice-2018"></a></div></div></div></li><li data-category="9"><a href="/md/mai-multe" >Mai multe...</a><div class="expand-menu-item"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269865.jpg" alt="A fost creată cea mai realistă copie a universului"><span>A fost creată cea mai realistă copie a universului</span><a class="hover-item" href="/md/stiinta-si-it/a-fost-creata-cea-mai-realista-copie-a-universului"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269824.jpg" alt="Ionel Istrati își face de cap într-o stațiune din Ucraina (FOTO)"><span>Ionel Istrati își face de cap într-o stațiune din Ucraina (FOTO)</span><a class="hover-item video-icon-small" href="/md/showbiz/ionel-istrati-isi-face-de-cap-intr-o-statiune-din-ucraina-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269820.jpg" alt="O artistă din Moldova a filmat un clip în Cancun alături de un DJ celebru (VIDEO)"><span>O artistă din Moldova a filmat un clip în Cancun alături de un DJ celebru (VIDEO)</span><a class="hover-item video-icon-small" href="/md/showbiz/o-artista-din-moldova-a-filmat-un-clip-in-cancun-alaturi-de-un-dj-celebru-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269811.jpg" alt="ŠKODA AUTO lansează noi standuri de testare a cutiilor de viteze "><span>ŠKODA AUTO lansează noi standuri de testare a cutiilor de viteze </span><a class="hover-item" href="/md/stiri-auto/skoda-auto-isi-extinde-centrul-de-elaborari-tehnice-pentru-motoare-si-lanseaza-noi-standuri-de-testare-a-cutiilor-de-viteze"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/268635.jpg" alt="Locuitorii și oaspeții capitalei au ocazia să i-a parte la un Carnaval venețian"><span>Locuitorii și oaspeții capitalei au ocazia să i-a parte la un Carnaval venețian</span><a class="hover-item" href="/md/afis/locuitorii-si-oaspetii-capitalei-au-ocazia-sa-i-a-parte-la-un-carnaval-venetian"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/269358.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 4 februarie"><span>Invitație la CINEMA! Lista filmelor pentru 4 februarie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-4-februarie"></a></div></div></div></li></ul><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="Educaţie la un alt nivel! Ce se întîmplă în pauzele de masă în şcolile din Japonia " src="http://www.noi.md/uploads/newsthumbs/760_500/207864.jpg" title="Educaţie la un alt nivel! Ce se întîmplă în pauzele de masă în şcolile din Japonia "><p><a href="/md/in-lume/educatie-la-un-alt-nivel-ce-se-intimpla-in-pauzele-de-masa-in-scolile-din-japonia">Educaţie la un alt nivel! Ce se întîmplă în pauzele de masă în şcolile din Japonia </a></p></li><li><img alt="PCRM: Informația despre &quot;retragerea&quot; lui Voronin din politică este falsă" src="http://www.noi.md/uploads/newsthumbs/760_500/269835.jpg" title="PCRM: Informația despre &quot;retragerea&quot; lui Voronin din politică este falsă"><p><a href="/md/politica/pcrm-informatia-despre-retragerea-lui-voronin-din-politica-este-falsa">PCRM: Informația despre &quot;retragerea&quot; lui Voronin din politică este falsă</a></p></li><li><img alt="Savanți: 800 de grame de fructe și legume pe zi prelungesc viața" src="http://www.noi.md/uploads/newsthumbs/760_500/209983.jpg" title="Savanți: 800 de grame de fructe și legume pe zi prelungesc viața"><p><a href="/md/diverse/savanti-800-de-grame-de-fructe-si-legume-pe-zi-prelungesc-viata">Savanți: 800 de grame de fructe și legume pe zi prelungesc viața</a></p></li><li><img alt="Leguma care restabilește vederea, reduce inflamația, întărește inima" src="http://www.noi.md/uploads/newsthumbs/760_500/268995.jpg" title="Leguma care restabilește vederea, reduce inflamația, întărește inima"><p><a href="/md/diverse/leguma-care-restabileste-vederea-reduce-inflamatia-intareste-inima">Leguma care restabilește vederea, reduce inflamația, întărește inima</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="111">stiri: </span></a></li><li><a title="Jocurile Olimpice" class="new-news" href="/md/themes/jocurile-olimpice"> Jocurile Olimpice <span class="text-new">actualizat</span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="4309">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="612">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="195">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="165">stiri: </span></a></li><li><a title="Demnitari de stat. Ieri și Azi " class="" href="/md/themes/demnitari-de-stat-ieri-si-azi"> Demnitari de stat. Ieri și Azi <span data-news-nr="15">stiri: </span></a></li><li><a title="Moldovenii care scriu istoria" class="" href="/md/themes/moldovenii-care-scriu-istoria"> Moldovenii care scriu istoria <span data-news-nr="31">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Întrebări - Răspunsuri" class="" href="/md/themes/intrebari-raspunsuri"> Întrebări - Răspunsuri <span data-news-nr="2">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="235">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="30">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="276">stiri: </span></a></li><li><a title="Omul și profesia" class="" href="/md/themes/omul-si-profesia"> Omul și profesia <span data-news-nr="7">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="61">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="24">stiri: </span></a></li><li><a title="Devastatorii Chișinăului" class="" href="/md/themes/devastatorii-chisinaului"> Devastatorii Chișinăului <span data-news-nr="56">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="129">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="39">stiri: </span></a></li><li><a title="Dezastrul natural" class="" href="/md/themes/dezastrul-natural"> Dezastrul natural <span data-news-nr="270">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="140">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="19">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/transnistria"> Transnistria <span data-news-nr="539">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="104">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="53">stiri: </span></a></li><li><a title="Alimentația copiilor " class="" href="/md/themes/alimentatia-copiilor"> Alimentația copiilor <span data-news-nr="33">stiri: </span></a></li><li><a title="Infografică" class="" href="/md/themes/infografica"> Infografică <span data-news-nr="5">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="401">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="31">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="42">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="65">stiri: </span></a></li><li><a title="Cazul Chirtoacă" class="" href="/md/themes/demisia-lui-chirtoaca"> Cazul Chirtoacă <span data-news-nr="146">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="26">stiri: </span></a></li><li><a title="Combaterea ISIS" class="" href="/md/themes/combaterea-isis"> Combaterea ISIS <span data-news-nr="72">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="63">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="112">stiri: </span></a></li><li><a title="Frumusețele Moldovei" class="" href="/md/themes/frumusetele-moldovei"> Frumusețele Moldovei <span data-news-nr="109">stiri: </span></a></li><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/sarbatorile-de-iarna"> Sărbătorile de iarnă <span data-news-nr="132">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">stringe</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div class="hidden-scrollbar"><div class="body-block"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/totul-pentru-comoditatea-soferilor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/269919.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 feb. 15:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/totul-pentru-comoditatea-soferilor">Totul pentru comoditatea șoferilor? </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/aspectul-istoric-al-capitalei-incotro-mergem" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/269575.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 feb. 17:11 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/aspectul-istoric-al-capitalei-incotro-mergem">Aspectul istoric al capitalei: încotro mergem?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/tanase-despre-schimbarile-majore-din-sistemul-judiciar" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/269299.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">1 feb. 17:11 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/tanase-despre-schimbarile-majore-din-sistemul-judiciar">Tănase, despre schimbările majore din sistemul judiciar </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/cum-se-implementeaza-in-moldova-guvernarea-electronica" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/269064.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">31 ian. 18:11 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-se-implementeaza-in-moldova-guvernarea-electronica">Cum se implementează în Moldova guvernarea electronică</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/cind-va-aparea-in-moldova-lista-produselor-cu-omg" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/268744.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 ian. 18:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cind-va-aparea-in-moldova-lista-produselor-cu-omg">Cînd va apărea în Moldova lista produselor cu OMG? </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/dovedit-produsele-cu-omg-ii-provoaca-omului-daune-irecuperabile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/268500.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 ian. 17:22 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/dovedit-produsele-cu-omg-ii-provoaca-omului-daune-irecuperabile">Dovedit: produsele cu OMG îi provoacă omului daune irecuperabile</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ce-se-stie-despre-vechile-soiuri-de-vita-de-vie-moldovenesti" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/267780.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 ian. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-se-stie-despre-vechile-soiuri-de-vita-de-vie-moldovenesti">Ce se știe despre vechile soiuri de viță de vie moldovenești</a></span></span><div style="clear: both;"></div></li><li><a href="/md/interviuri/coraportor-apce-moldova-a-fost-aproape-de-a-iesi-de-sub-monitorizare" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/268077.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 ian. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/coraportor-apce-moldova-a-fost-aproape-de-a-iesi-de-sub-monitorizare">Coraportor APCE: Moldova a fost aproape de a ieși de sub monitorizare</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ce-semnifica-simbolul-moldovenesc-din-decorul-exterior-al-salii-cu-orga" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/267924.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 ian. 13:11 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-semnifica-simbolul-moldovenesc-din-decorul-exterior-al-salii-cu-orga">Ce semnifică simbolul moldovenesc din decorul exterior al Sălii cu Orgă</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/va-aparea-oare-in-moldova-o-lege-cu-privire-la-malpraxis" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/267715.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 ian. 15:30 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/va-aparea-oare-in-moldova-o-lege-cu-privire-la-malpraxis">Va apărea oare în Moldova o lege cu privire la malpraxis?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/care-sint-planurile-mai-pentru-anul-2018" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/267271.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 ian. 15:41 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/care-sint-planurile-mai-pentru-anul-2018">Care sînt planurile MAI pentru anul 2018 </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/266322.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 ian. 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an">Pe ce vor cheltui banii autoritățile capitalei în noul an </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/istoria-conspirativa-a-europei-catarii-bogomilii-si-magii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265917.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 ian. 13:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/istoria-conspirativa-a-europei-catarii-bogomilii-si-magii">Istoria conspirativă a Europei: catarii, bogomilii și magii </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/legea-big-brother-este-oare-moldova-amenintata-de-dictatura-digitala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265590.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 ian. 14:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/legea-big-brother-este-oare-moldova-amenintata-de-dictatura-digitala">Legea „Big Brother”: este oare Moldova amenințată de dictatura digitală?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/noua-formula-a-cabinetului-de-ministri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265339.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 ian. 16:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/noua-formula-a-cabinetului-de-ministri">Noua formulă a Cabinetului de Miniștri </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264786.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 ian. 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra">Decriminalizarea businessului: argumente pro și contra</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil-partea-a-doua" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264448.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 ian. 13:52 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil-partea-a-doua">Ceea ce nu știți despre vaccinul Gardasil. Partea a doua</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264268.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 ian. 17:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil">Ceea ce nu știți despre vaccinul Gardasil</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/cea-de-a-doua-viata-a-gradinii-zoologice-din-chisinau" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/263649.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 ian. 17:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cea-de-a-doua-viata-a-gradinii-zoologice-din-chisinau">Cea de-a doua viață a Grădinii Zoologice din Chișinău</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/expansiunea-straina-pe-piata-terenurilor-agricole" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/263130.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 ian. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/expansiunea-straina-pe-piata-terenurilor-agricole">Expansiunea străină pe piața terenurilor agricole</a></span></span><div style="clear: both;"></div></li></ul><div style="clear: both;"></div><div style="float:right; margin:3px; font-size:8pt;line-height: 15px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- commercial --><div class="sputnik-side half-width"><iframe src="http://moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="http://viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://www.viza.md/node/28400' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="http://www.viza.md/sites/default/files/ispaniia.jpg?1517852996" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28400' target='_blank'>Anunț important pentru moldovenii din Spania</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28398' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="189" alt="" src="http://www.viza.md/sites/default/files/16433251.jpg?1517834466" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28398' target='_blank'>Un nou design al pașapoartelor moldovenești. Cum vor arăta documentele (FOTO)</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28396' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="http://www.viza.md/sites/default/files/200402641-001_xs_2.jpg?1517486924" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28396' target='_blank'>EAU ar putea anula vizele pentru moldoveni</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28394' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="http://www.viza.md/sites/default/files/canada_17.jpg?1517324035" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28394' target='_blank'>Moldovenii din Canada. "Da, au fost și timpuri..." (FOTO)</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28390' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="http://www.viza.md/sites/default/files/sp.jpg?1517240335" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28390' target='_blank'>Dreptul la pensie, recunoașterea permiselor de conducere și diplomelor - problemele cheie ale moldovenilor din Spania (FOTO)</a></h3></div></div></div></div></div></div><!-- END RSS viza --></div></div><!-- left-block --><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2018-02-05 19:31:49"><h1>Țara europeană care interzice vesela de plastic </h1><img data-id="269797" src="http://www.noi.md/uploads/newsthumbs/760_500/269797.jpg" alt="Țara europeană care interzice vesela de plastic"><div class="article-info"><a href="/md/in-lume" class="cat-link standard-hover-link">În lume</a><meta name="mediator_theme" content="În lume</a>" /><span class="postedon">5 februarie 2018, 19:31</span><span class="views-count fa fa-eye" data-count="721" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Vesela şi tac&icirc;murile fabricate din&nbsp;plastic vor fi interzise &icirc;n Franţa.</h3><p>Astfel, autorităţile franceze au aprobat o lege&nbsp;prin care vor interzice, &icirc;ncep&icirc;nd din anul 2020, utilizarea veselei de unică folosinţă &ndash; farfurii, pahare, furculiţe sau cuţite de&nbsp;plastic.</p><p>Măsura luată face parte din lupta &icirc;mpotriva efectelor &icirc;ncălzirii globale, informează&nbsp;Rador.</p><p>&Icirc;n intervalul 2018-2020, magazinele s&icirc;nt obligate să epuizeze stocurile de veselă de unică folosinţă, iar producătorii să reutileze &icirc;ntreprinderile pentru fabricarea veselei din materiale biodegradabile.</p><p>Adversarii acestei legi consideră că măsura va avea efecte negative asupra economiei Franţei. Un grup format din adversarii legii elaborează o petiţie&nbsp;pe care intenţionează să o transmită Uniunii Europene, prin care ei vor stipula că noua măsură &icirc;ncalcă legislaţia europeană privind liberul schimb comercial. Astfel, Franţa a devenit prima ţară din lume unde a fost adoptată o astfel de lege, relatează Radio Svoboda.</p><p>Anul trecut, autorităţile franceze au ţinut cont de recomandările ecologiştilor şi au interzis prin lege pungile de plastic. Adversarii acestei măsuri consideră că ea va avea efecte negative asupra economiei franceze. Interzicerea pungilor de plastic de unică folosinţă este o măsură care a intrat &icirc;n vigoare pe 1 iulie 2017. Francezii au acum posibilitatea să cumpere pungi de h&icirc;rtie sau să vină cu sacoşa de acasă&nbsp;atunci c&icirc;nd &icirc;şi fac cumpărăturile.</p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/269797"
              },
              "headline": "Țara europeană care interzice vesela de plastic",
              "image": {
                "@type": "ImageObject",
                "url": "http://www.noi.md/uploads/newsthumbs/760_500/269797.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2018-02-05T19:31:49+0200",
              "dateModified": "2018-02-05T19:31:49+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Țara europeană care interzice vesela de plastic"
            }




            </script> <meta name="mediator_published_time" content="2018-02-05T19:31:49+0200" /><meta name="mediator" content="269797"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div><p class="grammar-notice"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p><div class="article-credit"><ul class="non-typo"><li><span class='mediator_published_time'>Data</span>5 februarie 2018, 19:31 </li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/292" class="standard-hover-link">Franţa</a><a href="/md/news-by-tag/408" class="standard-hover-link">interdicţie</a><a href="/md/news-by-tag/3077" class="standard-hover-link">masa plastica</a></li><li><span>Sursa</span><noindex><a href="http://realitatea.net/" target="_blank" rel="nofollow">realitatea.net</a></noindex></li><li><span>Foto</span><noindex><span style="font-weight: normal;">letsdoitromania.ro</span></noindex></li><li><span>Aplicaţii</span><a href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8" style="text-transform: none;"><u>iPhone</u></a><a href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication" style="text-transform: none;"><u>Android</u></a></li><li><span>Feedback</span><a href="http://noi.md/md/user-news/" style="text-transform: none;"><u>Contactează redacția</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate ştiri</a> | <a href="/md/news/topread/">TOP ştiri</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE PE NOI.MD</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" autofocus required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/08a5fc5c27d5be5bbe5d0bce87832315.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="08a5fc5c27d5be5bbe5d0bce87832315" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/269797" data-width="500"></div></div><!-- FB comments block end--><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/in-lume/36-000-de-straini-au-interdictie-la-jocurile-olimpice-2018" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/269914.jpg" alt=""></a></div><div class="article-info"><span> 05.02.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/in-lume/36-000-de-straini-au-interdictie-la-jocurile-olimpice-2018">36 000 de străini au interdicție la Jocurile Olimpice 2018</a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/in-lume/maradona-nu-a-primit-viza-pentru-sua" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/269610.jpg" alt=""></a></div><div class="article-info"><span> 02.02.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/in-lume/maradona-nu-a-primit-viza-pentru-sua">Maradona nu a primit viză pentru SUA</a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/in-lume/o-tara-ue-interzice-cumparaturile-in-zi-de-duminica" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/269247.jpg" alt=""></a></div><div class="article-info"><span> 02.02.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/in-lume/o-tara-ue-interzice-cumparaturile-in-zi-de-duminica">O țară UE interzice cumpărăturile în zilele de duminică</a></h3></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comment-block no_mobile"><div class="comment-block"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "269797"; var last_id = "2018-02-05 19:31:49"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h4><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h4></div><ul class="non-typo"><li style="clear: both;"><a href="/md/societate/viorica-cosmetic-isi-surprinde-din-nou-consumatorii-fideli" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="„Viorica Cosmetic” îşi surprinde din nou consumatorii fideli (VIDEO/FOTO)" title="„Viorica Cosmetic” îşi surprinde din nou consumatorii fideli (VIDEO/FOTO)" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/269521.jpg"> „Viorica Cosmetic” îşi surprinde din nou consumatorii fideli (VIDEO/FOTO) </a></li><li style="clear: both;"><a href="/md/societate/un-turist-s-a-pierdut-in-beciurile-de-la-cricova-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Un turist s-a pierdut în beciurile de la Cricova (VIDEO)" title="Un turist s-a pierdut în beciurile de la Cricova (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/269434.jpg"> Un turist s-a pierdut în beciurile de la Cricova (VIDEO) </a></li><li style="clear: both;"><a href="/md/societate/cristina-cojocaru-in-experienta-nasterii-cel-mai-mult-conteaza-atitudinea-echipei-medicale" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Cristina Cojocaru: În experiența nașterii cel mai mult contează atitudinea medicilor" title="Cristina Cojocaru: În experiența nașterii cel mai mult contează atitudinea medicilor" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/269137.jpg"> Cristina Cojocaru: În experiența nașterii cel mai mult contează atitudinea medicilor </a></li><li style="clear: both;"><a href="/md/business/fundatia-orange-a-oferit-70-de-burse-tinerilor-profesori-de-informatica-din-zonele-rurale" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Fundaţia Orange a oferit 70 de burse tinerilor profesori de informatică din zonele rurale" title="Fundaţia Orange a oferit 70 de burse tinerilor profesori de informatică din zonele rurale" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/268942.jpg"> Fundaţia Orange a oferit 70 de burse tinerilor profesori de informatică din zonele rurale </a></li></ul></div><div class="clearfix"></div></div><div class="reporter clearfix mb-20"><div class="block-header dark clearfix"><h4 style="cursor: pointer" onclick="window.location.href = 'http://noi.md/md/question-news/';"> Întrebări - Răspunsuri<!-- <a href="/">--><!--</a>--></h4></div><div class="block-content"><p> Întrebări arzătoare și răspunsuri la ele găsiți la noua noastră rubrică „Întrebări-Răspunsuri” </p><hr><form id="user-news" method="post" novalidate> <textarea id="news_user" name="news_user" required placeholder="Întrebare Dvs. (scrieți)"></textarea> <input type="text" name="cc_noi" id="cc_noi" placeholder="Telefon sau email"><input type="text" name="website" id="website"><input type="email" name="email" id="noi-email"><img src="/captcha/08a5fc5c27d5be5bbe5d0bce87832315.png" alt="captcha" style="max-height:70px; max-width: 150px; padding-top: 10px;"/><input type="text" id="captcha" required style="padding: 0 5px; font-size: 14px;border: 1px solid #d7d7d7;width: 44%; margin-top: 7px;" name="captcha[input]" placeholder="Introduceţi codul"/><input type="hidden" id="captcha-id" value="08a5fc5c27d5be5bbe5d0bce87832315" name="captcha[id]"/><br/><input type="submit" value="Trimite"></form></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-269551"><a href="/md/societate/descopera-fata-nevazuta-a-meseriei-de-pompier-video"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269551.jpg" alt="Descoperă fața nevăzută a meseriei de pompier (VIDEO) " title="Descoperă fața nevăzută a meseriei de pompier (VIDEO) "></a><a href="/md/societate/descopera-fata-nevazuta-a-meseriei-de-pompier-video" class="text-thumb"> Descoperă fața nevăzută a meseriei de pompier (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-269544"><a href="/md/politica/urechean-demisia-mea-a-fost-conditionata-de-ghimpu-video"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269544.jpg" alt="Urechean: Demisia mea a fost condiționată de Ghimpu (VIDEO)" title="Urechean: Demisia mea a fost condiționată de Ghimpu (VIDEO)"></a><a href="/md/politica/urechean-demisia-mea-a-fost-conditionata-de-ghimpu-video" class="text-thumb"> Urechean: Demisia mea a fost condiționată de Ghimpu (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-269523"><a href="/md/societate/va-invitam-in-lumea-abstracta-a-picturilor-lui-anatol-danilisin-video"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269523.jpg" alt="Vă invităm în lumea abstractă a picturilor lui Anatol Danilișin (VIDEO)" title="Vă invităm în lumea abstractă a picturilor lui Anatol Danilișin (VIDEO)"></a><a href="/md/societate/va-invitam-in-lumea-abstracta-a-picturilor-lui-anatol-danilisin-video" class="text-thumb"> Vă invităm în lumea abstractă a picturilor lui Anatol Danilișin (VIDEO) </a></div></div><script> var video_slider_data_v4 = {items: [{id:269551,title:"Descoperă fața nevăzută a meseriei de pompier (VIDEO) ",link:"/md/societate/descopera-fata-nevazuta-a-meseriei-de-pompier-video"},{id:269544,title:"Urechean: Demisia mea a fost condiționată de Ghimpu (VIDEO)",link:"/md/politica/urechean-demisia-mea-a-fost-conditionata-de-ghimpu-video"},{id:269523,title:"Vă invităm în lumea abstractă a picturilor lui Anatol Danilișin (VIDEO)",link:"/md/societate/va-invitam-in-lumea-abstracta-a-picturilor-lui-anatol-danilisin-video"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/descopera-fata-nevazuta-a-meseriei-de-pompier-video" onmousemove="return slideVideoV6(269551);">Descoperă fața nevăzută a meseriei de pompier (VIDEO) </a></li><li><a data-slide-index="1" href="/md/politica/urechean-demisia-mea-a-fost-conditionata-de-ghimpu-video" onmousemove="return slideVideoV6(269544);">Urechean: Demisia mea a fost condiționată de Ghimpu (VIDEO)</a></li><li><a data-slide-index="2" href="/md/societate/va-invitam-in-lumea-abstracta-a-picturilor-lui-anatol-danilisin-video" onmousemove="return slideVideoV6(269523);">Vă invităm în lumea abstractă a picturilor lui Anatol Danilișin (VIDEO)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-269833"><a href="/md/in-lume/festivalul-zapezii-de-la-sapporo-sute-de-sculptori-japonezi-si-au-demonstrat-maiestria" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269833.jpg" alt="Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria" title="Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria"></a><a href="/md/in-lume/festivalul-zapezii-de-la-sapporo-sute-de-sculptori-japonezi-si-au-demonstrat-maiestria" class="text-thumb"> Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria </a></div><div style="display: none;" id="vid-slider-v3-269770"><a href="/md/in-lume/kim-jong-un-la-plimbare-noaptea-cu-troleibuzul-prin-phenian-foto-video" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269770.jpg" alt="Kim Jong-un, la plimbare noaptea cu troleibuzul (FOTO/VIDEO)" title="Kim Jong-un, la plimbare noaptea cu troleibuzul (FOTO/VIDEO)"></a><a href="/md/in-lume/kim-jong-un-la-plimbare-noaptea-cu-troleibuzul-prin-phenian-foto-video" class="text-thumb"> Kim Jong-un, la plimbare noaptea cu troleibuzul (+ FOTO) </a></div><div style="display: none;" id="vid-slider-v3-269896"><a href="/md/societate/ansa-a-nimicit-peste-3500-kg-de-peste" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/269896.jpg" alt="ANSA a nimicit peste 3500 kg de peste" title="ANSA a nimicit peste 3500 kg de peste"></a><a href="/md/societate/ansa-a-nimicit-peste-3500-kg-de-peste" class="text-thumb"> ANSA a nimicit peste 3500 kg de peste </a></div></div><script> var video_slider_data_v2 = {items: [{id:269833,title:"Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria",link:"/md/in-lume/festivalul-zapezii-de-la-sapporo-sute-de-sculptori-japonezi-si-au-demonstrat-maiestria"},{id:269770,title:"Kim Jong-un, la plimbare noaptea cu troleibuzul (FOTO/VIDEO)",link:"/md/in-lume/kim-jong-un-la-plimbare-noaptea-cu-troleibuzul-prin-phenian-foto-video"},{id:269896,title:"ANSA a nimicit peste 3500 kg de peste",link:"/md/societate/ansa-a-nimicit-peste-3500-kg-de-peste"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/in-lume/festivalul-zapezii-de-la-sapporo-sute-de-sculptori-japonezi-si-au-demonstrat-maiestria" onmousemove="return slideVideoV3(269833);">Festivalul zăpezii de la Sapporo. Sute de sculptori japonezi şi-au demonstrat măiestria</a></li><li><a data-slide-index="1" href="/md/in-lume/kim-jong-un-la-plimbare-noaptea-cu-troleibuzul-prin-phenian-foto-video" onmousemove="return slideVideoV3(269770);">Kim Jong-un, la plimbare noaptea cu troleibuzul (+ FOTO)</a></li><li><a data-slide-index="2" href="/md/societate/ansa-a-nimicit-peste-3500-kg-de-peste" onmousemove="return slideVideoV3(269896);">ANSA a nimicit peste 3500 kg de peste</a></li></ul></div></div><div class="sputnik-side"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Андрей </span><a href="/md/capitala/conflictul-ia-amploare-moldovanu-sustine-ca-isi-face-treaba-bine"> Главу управления здравоохранения Кишинева под...</a><span class="comment_time"> 5 feb. 13:24</span></li><li><span> 22222222222 </span><a href="/md/societate/se-cauta-ac-de-cojoc-pentru-lucratorii-medicali-pacatosi"> лучше вернуть медицину при ссср т. е. ч...</a><span class="comment_time"> 5 feb. 12:23</span></li><li><span> Valentin </span><a href="/md/diverse/leguma-care-restabileste-vederea-reduce-inflamatia-intareste-inima"> интересно это о каком сельдерее речь идет - о...</a><span class="comment_time"> 5 feb. 08:29</span></li><li><span> Mik </span><a href="/md/societate/oare-e-chiar-atit-de-grava-situatia-cu-calitatea-produselor-lactate-din-moldova"> По ощущениям от употребления почему-то веритс...</a><span class="comment_time"> 4 feb. 22:58</span></li><li><span> Caligula </span><a href="/md/societate/autoritatile-isi-doresc-prevenirea-consumului-de-alcool-din-rm"> Пока что вместо &quot;поощрения спортом&quot;...</a><span class="comment_time"> 2 feb. 14:33</span></li><li><span> Миша </span><a href="/md/politica/burgudji-in-asa-caz-vom-fi-nevoiti-sa-spunem-moldovei-la-revedere-vecino"> &amp;quot;...приютившего их коренного румынск...</a><span class="comment_time"> 2 feb. 14:16</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/diverse/savanti-800-de-grame-de-fructe-si-legume-pe-zi-prelungesc-viata" ><img src="http://www.noi.md/uploads/newsthumbs/760_500/209983.jpg" alt="Savanți: 800 de grame de fructe și legume pe zi prelungesc viața" title="Savanți: 800 de grame de fructe și legume pe zi prelungesc viața"></a><a href="/md/diverse/savanti-800-de-grame-de-fructe-si-legume-pe-zi-prelungesc-viata" class="text-thumb"> Savanți: 800 de grame de fructe și legume pe zi prelungesc viața </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="http://blogs.noi.md/uploads/avatars/10/10_150x150.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/ru/post/3081/" target="_blank">Год, определяющий будущее региона или Как виден Путин из Молдовы</a></h4><span>Nicolai Pascaru</span></div></li><li><img src="http://blogs.noi.md/uploads/user/1104/post/3085_400x300.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/post/3085/" target="_blank">Alegerea Omului</a></h4><span>calin arpentiev</span></div></li><li><img src="http://blogs.noi.md/uploads/avatars/1104/1104_150x150.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/post/3084/" target="_blank">Capitalismul și Socialismul</a></h4><span>calin arpentiev</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="http://ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/al-doilea-interviu-al-unui-elev-din-moldova-despre-școala-academicianului-Șcetinin-dupa-o-jumatate-de-an-de-studiu-video' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/02/mini/david.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/al-doilea-interviu-al-unui-elev-din-moldova-despre-școala-academicianului-Șcetinin-dupa-o-jumatate-de-an-de-studiu-video' target='_blank'>Al doilea interviu al unui elev din Moldova despre școala academicianului Șcetinin. După o jumătate de an de studiu (Video)</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/oare-e-chiar-atit-de-grava-situația-cu-calitatea-produselor-lactate-din-moldova' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/02/mini/molochka.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/oare-e-chiar-atit-de-grava-situația-cu-calitatea-produselor-lactate-din-moldova' target='_blank'>Oare e chiar atît de gravă situația cu calitatea produselor lactate din Moldova?</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/animalele-se-bucura-de-viața-video' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/01_02/mini/jyvotnye.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/animalele-se-bucura-de-viața-video' target='_blank'>Animalele se bucură de viață! (Video)</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/dovedit-produsele-cu-omg-ii-provoaca-omului-daune-irecuperabile' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/02/mini/gmo.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/dovedit-produsele-cu-omg-ii-provoaca-omului-daune-irecuperabile' target='_blank'>Dovedit: produsele cu OMG îi provoacă omului daune irecuperabile</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/canale-de-scurgere-in-care-inoata-pești-foto' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/01_02/mini/kanal.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/canale-de-scurgere-in-care-inoata-pești-foto' target='_blank'>Canale de scurgere în care înoată pești (+Foto)</a></h3></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div><!-- right-block --></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a href="/md/themes/infografica" title="Infografică" class="infograf"><span>Infografică</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2018 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter23847259 = new Ya.Metrika({ id: 23847259, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><h3> Abonează-te pe NOI.md </h3></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/javascripts/jquery-scrolltofixed.js"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><script> $(document).ready(function () { var lng = 'md'; $(window).scroll(function () { if ($(this).scrollTop() > 0) { $('#scroller').fadeIn(); } else { $('#scroller').fadeOut(); } }); $('#scroller').click(function () { $('body,html').animate({ scrollTop: 0 }, 400); return false; }); }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="http://www.noi.md/md/test/load/?url=http%3A%2F%2Fwww.noi.md%2Fmd%2Fin-lume%2Ftara-europeana-care-interzice-vesela-din-plastic" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2018_02_06_tm3"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <!--<script type="text/javascript" src="/javascripts/scroll3.js"></script>--> <script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle('slow', function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
           $('#write-comment').fadeOut();
           $('#addcomment .block-header').hide();
           $('#addcomment').fadeIn();
        });

        var url = location.pathname;



            $('.content-page').noiScroll({

                ajaxParams: {
                    url: '/' + lng + '/scrollNews',
                    method: 'POST',
                    dataType: 'json'
                },
                metricsParams: { // parameters of metrics and analytics systems

                    "enabled": true,
                    "yandexNumber": '23847259',
                    "googleNumber": 'UA-33993046-2',
                    "gemiusNumber": null
                }
            });

    });

</script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 