<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><title>Descoperirea care ar putea schimba modul în care căutăm extratereștri</title><meta name="description" content="O descoperire legată de microbii din Antarctica ne indică faptul că am putea căuta viață extraterestră avînd și alte repere decît cele clasice. O echipă de cercetători din Syd"><meta name="keywords" content="extraterestri, descoperire"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="http://www.noi.md/md/news_id/262567"><meta property="og:image" content="http://www.noi.md/uploads/newsthumbs/760_500/262567.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Descoperirea care ar putea schimba modul în care căutăm extratereștri"><meta property="og:description" content="O descoperire legată de microbii din Antarctica ne indică faptul că am putea căuta viață extraterestră avînd și alte repere decît cele clasice. O echipă de cercetători din Syd"><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="canonical" href="http://www.noi.md/md/news_id/262567"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script type="text/javascript" id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//www.noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/news_id/262567" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">luni, 1 ian. 2018</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+7</span></li><li class="forecast"><a href="/md/weather/" class="standard-hover-link">prognoza meteo</a></li></ul><div class="currency-widget"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".10">17</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".40">20</span></div><a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a><a href="/md/curs/" class="standard-hover-link cy-convertor cy-course">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2">Aplicaţii</a></div><div class="rss"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/news/anlinter/" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/news_cat/1" >Politică <span></span></a></li><li data-cat="3"><a href="/md/news_cat/25" >Societate <span></span></a></li><li data-cat="4"><a href="/md/news_cat/15" >Economie <span></span></a></li><li data-cat="5"><a href="/md/news_cat/156" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/news_cat/155" >Business <span></span></a></li><li data-cat="7"><a href="/md/news_cat/30" >Sport <span></span></a></li><li data-cat="8"><a href="/md/news_cat/8" >În lume <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1"><a href="/md/news/anlinter/" >Analitică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262657.jpg" alt="Calitatea produselor va fi luată la control"><span>Calitatea produselor va fi luată la control</span><a class="hover-item" href="/md/news_id/262657"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262432.jpg" alt="Agitația din jurul bitcoinului"><span>Agitația din jurul bitcoinului</span><a class="hover-item" href="/md/news_id/262432"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262146.jpg" alt="Redenumirea străzilor: cui și la ce servește"><span>Redenumirea străzilor: cui și la ce servește</span><a class="hover-item" href="/md/news_id/262146"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261711.jpg" alt="Eugen Doga: Trebuie să trăim, nu să ne ducem viața! (VIDEO)"><span>Eugen Doga: Trebuie să trăim, nu să ne ducem viața! (VIDEO)</span><a class="hover-item video-icon-small" href="/md/news_id/261711"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261616.jpg" alt="De ce Bogdan Zumbreanu este noul director al CNA"><span>De ce Bogdan Zumbreanu este noul director al CNA</span><a class="hover-item" href="/md/news_id/261616"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261271.jpg" alt="„Prima casă”: rezonabil, dar inaccesibil "><span>„Prima casă”: rezonabil, dar inaccesibil </span><a class="hover-item" href="/md/news_id/261271"></a></div></div></div></li><li data-category="2"><a href="/md/news_cat/1" >Politică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262843.jpg" alt="Amintiri din copilărie. Cum sărbătoreau Anu Nou deputaţii din Parlament "><span>Amintiri din copilărie. Cum sărbătoreau Anu Nou deputaţii din Parlament </span><a class="hover-item" href="/md/news_id/262843"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262849.jpg" alt="Igor Dodon, felicitat cu ocazia sărbătorilor de iarnă de Vladimir Putin"><span>Igor Dodon, felicitat cu ocazia sărbătorilor de iarnă de Vladimir Putin</span><a class="hover-item" href="/md/news_id/262849"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262846.jpg" alt="Plahotniuc: Haideți să demonstrăm, în 2018, un pic mai multă solidaritate socială"><span>Plahotniuc: Haideți să demonstrăm, în 2018, un pic mai multă solidaritate socială</span><a class="hover-item" href="/md/news_id/262846"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262777.jpg" alt="Ce spune Andrian Candu despre cei care vor un referendum privind anularea votului mixt"><span>Ce spune Andrian Candu despre cei care vor un referendum privind anularea votului mixt</span><a class="hover-item" href="/md/news_id/262777"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262759.jpg" alt="Igor Dodon: Sesizarea depusă de deputații democrați la CC este ilegală"><span>Igor Dodon: Sesizarea depusă de deputații democrați la CC este ilegală</span><a class="hover-item" href="/md/news_id/262759"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262555.jpg" alt="Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)"><span>Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)</span><a class="hover-item video-icon-small" href="/md/news_id/262555"></a></div></div></div></li><li data-category="3"><a href="/md/news_cat/25" >Societate</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262271.jpg" alt="Casa-vegetariu în formă de cupolă (FOTO)"><span>Casa-vegetariu în formă de cupolă (FOTO)</span><a class="hover-item" href="/md/news_id/262271"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262440.jpg" alt="Casa Lego (VIDEO)"><span>Casa Lego (VIDEO)</span><a class="hover-item" href="/md/news_id/262440"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262828.jpg" alt="Discursul președintelui Igor Dodon LIVE pe TV NOI"><span>Discursul președintelui Igor Dodon LIVE pe TV NOI</span><a class="hover-item video-icon-small" href="/md/news_id/262828"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/201957.jpg" alt="Superstiţii de Revelion. Ce "reguli" trebuie respectate "><span>Superstiţii de Revelion. Ce "reguli" trebuie respectate </span><a class="hover-item" href="/md/news_id/201957"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262426.jpg" alt="Cupole de bambus pe apă (FOTO)"><span>Cupole de bambus pe apă (FOTO)</span><a class="hover-item" href="/md/news_id/262426"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262424.jpg" alt="O casă compactă pentru un cuplu de îndrăgostiți (FOTO)"><span>O casă compactă pentru un cuplu de îndrăgostiți (FOTO)</span><a class="hover-item" href="/md/news_id/262424"></a></div></div></div></li><li data-category="4"><a href="/md/news_cat/15" >Economie</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262779.jpg" alt="Moldova intră în noul an fără monede noi"><span>Moldova intră în noul an fără monede noi</span><a class="hover-item" href="/md/news_id/262779"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://media1.noi.md/uploads/images/Day_report/2017_12_30/1514625537.jpg" alt="32 de întreprinderi create de emigranți vor primi finanțare nerambursabilă "><span>32 de întreprinderi create de emigranți vor primi finanțare nerambursabilă </span><a class="hover-item" href="/md/news_id/262773"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262771.jpg" alt="De la 1 ianuarie oamenii din 256 localităţi vor plăti mai puţin pentru energie electrică"><span>De la 1 ianuarie oamenii din 256 localităţi vor plăti mai puţin pentru energie electrică</span><a class="hover-item" href="/md/news_id/262771"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262756.jpg" alt="Volumul mărfurilor transportate în 11 luni a crescut cu 24,6%"><span>Volumul mărfurilor transportate în 11 luni a crescut cu 24,6%</span><a class="hover-item" href="/md/news_id/262756"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262659.jpg" alt="Moldova și China au început negocierile privind Acordul de comerț liber"><span>Moldova și China au început negocierile privind Acordul de comerț liber</span><a class="hover-item" href="/md/news_id/262659"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262627.jpg" alt="Reguli noi pentru exportatorii de produse de origine vegetală în Federația Rusă"><span>Reguli noi pentru exportatorii de produse de origine vegetală în Federația Rusă</span><a class="hover-item" href="/md/news_id/262627"></a></div></div></div></li><li data-category="5"><a href="/md/news_cat/156" >Capitala</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262767.jpg" alt="Cum va circula transportul public în noaptea de Revelion"><span>Cum va circula transportul public în noaptea de Revelion</span><a class="hover-item" href="/md/news_id/262767"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262163.jpg" alt="Autoritățile locale vor organiza un concert de zile mari în PMAN de Revelion"><span>Autoritățile locale vor organiza un concert de zile mari în PMAN de Revelion</span><a class="hover-item" href="/md/news_id/262163"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262735.jpg" alt="Trafic paralizat în Chișinău. În centrul capitalei s-au creat ambuteiaje (FOTO)"><span>Trafic paralizat în Chișinău. În centrul capitalei s-au creat ambuteiaje (FOTO)</span><a class="hover-item" href="/md/news_id/262735"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262671.jpg" alt="36 de cupluri din Chişinău şi-au sărbătorit nunta de aur sau de diamant (FOTO) "><span>36 de cupluri din Chişinău şi-au sărbătorit nunta de aur sau de diamant (FOTO) </span><a class="hover-item" href="/md/news_id/262671"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262600.jpg" alt="La intersecția orașului Durleşti cu satul Dumbrava a fost instalat un semafor"><span>La intersecția orașului Durleşti cu satul Dumbrava a fost instalat un semafor</span><a class="hover-item" href="/md/news_id/262600"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262576.jpg" alt="Au fost reparate mai multe căi de acces în curţile blocurilor "><span>Au fost reparate mai multe căi de acces în curţile blocurilor </span><a class="hover-item" href="/md/news_id/262576"></a></div></div></div></li><li data-category="6"><a href="/md/news_cat/155" >Business</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262076.jpg" alt="Experienţe digitale incomparabile la Orange WiFi Cafe"><span>Experienţe digitale incomparabile la Orange WiFi Cafe</span><a class="hover-item" href="/md/news_id/262076"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262041.jpg" alt="The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”"><span>The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”</span><a class="hover-item" href="/md/news_id/262041"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261832.jpg" alt="Inspirate și elegante! Cadourile care surprind de Crăciun!"><span>Inspirate și elegante! Cadourile care surprind de Crăciun!</span><a class="hover-item" href="/md/news_id/261832"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261474.jpg" alt="Compania franceză EDENRED lansează tichetele de masă în Republica Moldova"><span>Compania franceză EDENRED lansează tichetele de masă în Republica Moldova</span><a class="hover-item" href="/md/news_id/261474"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/261007.jpg" alt="Abonament YOU Galaxy de la Moldcell – reducere dublă la Abonament și pentru orice smartphone Samsung Galaxy"><span>Abonament YOU Galaxy de la Moldcell – reducere dublă la Abonament și pentru orice smartphone Samsung Galaxy</span><a class="hover-item" href="/md/news_id/261007"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/260515.jpg" alt="Alege să oferi un voucher cadou “Sănătate și Frumusețe” de la Farmacia Familiei"><span>Alege să oferi un voucher cadou “Sănătate și Frumusețe” de la Farmacia Familiei</span><a class="hover-item" href="/md/news_id/260515"></a></div></div></div></li><li data-category="7"><a href="/md/news_cat/30" >Sport</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262836.jpg" alt="Ioniţă, victorie la final de an"><span>Ioniţă, victorie la final de an</span><a class="hover-item" href="/md/news_id/262836"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262798.jpg" alt="Crotone - Napoli 0-1. Oaspeții termină anul pe primul loc"><span>Crotone - Napoli 0-1. Oaspeții termină anul pe primul loc</span><a class="hover-item" href="/md/news_id/262798"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://media1.noi.md/uploads/images/Day_report/2017_12_30/1514622288.jpg" alt="Două cluburi imense luptă cot la cot pentru Cristiano Ronaldo"><span>Două cluburi imense luptă cot la cot pentru Cristiano Ronaldo</span><a class="hover-item" href="/md/news_id/262762"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262638.jpg" alt=" Cei mai buni boxeri ai anului 2017"><span> Cei mai buni boxeri ai anului 2017</span><a class="hover-item" href="/md/news_id/262638"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262521.jpg" alt="Vitali Mutko s-a retras de la conducerea Comitetului de Organizare al CM-2018"><span>Vitali Mutko s-a retras de la conducerea Comitetului de Organizare al CM-2018</span><a class="hover-item" href="/md/news_id/262521"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262423.jpg" alt="Ultimul anunţ al lui Rafael Nadal înainte de primul turneu important din 2018"><span>Ultimul anunţ al lui Rafael Nadal înainte de primul turneu important din 2018</span><a class="hover-item" href="/md/news_id/262423"></a></div></div></div></li><li data-category="8"><a href="/md/news_cat/8" >În lume</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262405.jpg" alt="Brazi din toată lumea, adunați de moldoveni într-o colecție FOTO"><span>Brazi din toată lumea, adunați de moldoveni într-o colecție FOTO</span><a class="hover-item" href="/md/news_id/262405"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262845.jpg" alt="Fostul lider catalan Carles Puigdemont cere reinstaurarea guvernului său regional"><span>Fostul lider catalan Carles Puigdemont cere reinstaurarea guvernului său regional</span><a class="hover-item" href="/md/news_id/262845"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262858.jpg" alt="Cutremur puternic în Grecia"><span>Cutremur puternic în Grecia</span><a class="hover-item" href="/md/news_id/262858"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262072.jpg" alt="Pictorița care scufundă lucrurile vechi în Marea Moartă: vedeți rezultatul (FOTO)"><span>Pictorița care scufundă lucrurile vechi în Marea Moartă: vedeți rezultatul (FOTO)</span><a class="hover-item" href="/md/news_id/262072"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262807.jpg" alt="Sylvester Stallone a cheltuit 400.000 de dolari pentru o statuie cu chipul său"><span>Sylvester Stallone a cheltuit 400.000 de dolari pentru o statuie cu chipul său</span><a class="hover-item" href="/md/news_id/262807"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262804.jpg" alt="Vladimir Putin l-a felicitat pe Donald Trump cu ocazia sărbătorilor de iarnă"><span>Vladimir Putin l-a felicitat pe Donald Trump cu ocazia sărbătorilor de iarnă</span><a class="hover-item" href="/md/news_id/262804"></a></div></div></div></li><li data-category="9"><a href="#" >Mai multe...</a><div class="expand-menu-item"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/news_cat/152" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/news_cat/154" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/news_cat/173" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/news_cat/153" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/news_cat/181" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262060.jpg" alt="Studiu: Trăsăturile care reprezintă secretul longevității"><span>Studiu: Trăsăturile care reprezintă secretul longevității</span><a class="hover-item" href="/md/news_id/262060"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262058.jpg" alt="Oamenii de știință: persoanele căsătorite sînt mai fericite decît cele necăsătorite"><span>Oamenii de știință: persoanele căsătorite sînt mai fericite decît cele necăsătorite</span><a class="hover-item" href="/md/news_id/262058"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262824.jpg" alt="Frozen, va fi jucat la Chişinău de actori renumiţi din Odesa"><span>Frozen, va fi jucat la Chişinău de actori renumiţi din Odesa</span><a class="hover-item" href="/md/news_id/262824"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262561.jpg" alt="Telescopul Hubble va fi dotat cu o nouă tehnologie uimitoare"><span>Telescopul Hubble va fi dotat cu o nouă tehnologie uimitoare</span><a class="hover-item" href="/md/news_id/262561"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262603.jpg" alt="Ce se va întîmpla cu planeta? Fenomenul poate fi observat din 2021"><span>Ce se va întîmpla cu planeta? Fenomenul poate fi observat din 2021</span><a class="hover-item" href="/md/news_id/262603"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262624.jpg" alt="Fenomen astronomic rar în prima noapte din 2018 "><span>Fenomen astronomic rar în prima noapte din 2018 </span><a class="hover-item" href="/md/news_id/262624"></a></div></div></div></li></ul><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h4><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h4></div><div class="top-read-top-bar-items"><ul><li><img alt="Superstiţii de Revelion. Ce &quot;reguli&quot; trebuie respectate " src="http://www.noi.md/uploads/newsthumbs/760_500/201957.jpg" title="Superstiţii de Revelion. Ce &quot;reguli&quot; trebuie respectate "><p><a href="/md/news_id/201957">Superstiţii de Revelion. Ce &quot;reguli&quot; trebuie respectate </a></p></li><li><img alt="Soluții practice ca să îți încălzești mai repede mașina iarna" src="http://www.noi.md/uploads/newsthumbs/760_500/262105.jpg" title="Soluții practice ca să îți încălzești mai repede mașina iarna"><p><a href="/md/news_id/262105">Soluții practice ca să îți încălzești mai repede mașina iarna</a></p></li><li><img alt="A fost descoperită principala cauză a demenței" src="http://www.noi.md/uploads/newsthumbs/760_500/262149.jpg" title="A fost descoperită principala cauză a demenței"><p><a href="/md/news_id/262149">A fost descoperită principala cauză a demenței</a></p></li><li><img alt="Lumea dependenților de alcool într-un clip video de un minut" src="http://www.noi.md/uploads/newsthumbs/760_500/262450.jpg" title="Lumea dependenților de alcool într-un clip video de un minut"><p><a href="/md/news_id/262450">Lumea dependenților de alcool într-un clip video de un minut</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h4> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h4></div><ul class="non-typo"><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/38"> Sărbătorile de iarnă <span data-news-nr="116">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/6"> Puterea <span data-news-nr="4257">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/32"> Președintele <span data-news-nr="584">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/63"> Percheziții și rețineri <span data-news-nr="268">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/3"> Cazul Șor <span data-news-nr="157">stiri: </span></a></li><li><a title="Demnitari de stat. Ieri și Azi " class="" href="/md/themes/88"> Demnitari de stat. Ieri și Azi <span data-news-nr="10">stiri: </span></a></li><li><a title="Moldovenii care scriu istoria" class="" href="/md/themes/81"> Moldovenii care scriu istoria <span data-news-nr="26">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/23"> Furtul miliardului <span data-news-nr="226">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Devastatorii Chișinăului" class="" href="/md/themes/11"> Devastatorii Chișinăului <span data-news-nr="56">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/14"> Cazul Platon <span data-news-nr="129">stiri: </span></a></li><li><a title="Demisia lui Chirtoacă" class="" href="/md/themes/4"> Demisia lui Chirtoacă <span data-news-nr="145">stiri: </span></a></li><li><a title="Prăbușirea minei" class="" href="/md/themes/91"> Prăbușirea minei <span data-news-nr="8">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/2"> Cazul Filat <span data-news-nr="136">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/85"> Cazul Braguța <span data-news-nr="21">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/71"> Brand autohton <span data-news-nr="30">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/83"> Închiderea școlilor <span data-news-nr="17">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/48"> Transnistria <span data-news-nr="522">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/17"> Cutremure <span data-news-nr="101">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/5"> Teroarea în Europa <span data-news-nr="51">stiri: </span></a></li><li><a title="Dezastrul natural" class="" href="/md/themes/43"> Dezastrul natural <span data-news-nr="235">stiri: </span></a></li><li><a title="Alimentația copiilor " class="" href="/md/themes/52"> Alimentația copiilor <span data-news-nr="32">stiri: </span></a></li><li><a title="Infografică" class="" href="/md/themes/80"> Infografică <span data-news-nr="5">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/57"> Votul mixt <span data-news-nr="189">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/77"> Incendii <span data-news-nr="48">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/7"> Acțiuni de protest <span data-news-nr="398">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/68"> Problema deşeurilor <span data-news-nr="27">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/60"> Parcările cu plată <span data-news-nr="42">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/20"> Tăierea arborilor <span data-news-nr="65">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/66"> Scandal diplomatic <span data-news-nr="37">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/56"> Internetul și copiii <span data-news-nr="25">stiri: </span></a></li><li><a title="Combaterea ISIS" class="" href="/md/themes/26"> Combaterea ISIS <span data-news-nr="72">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/29"> Migranții în Europa <span data-news-nr="63">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/45"> Obiectiv european <span data-news-nr="110">stiri: </span></a></li><li><a title="Frumusețele Moldovei" class="" href="/md/themes/35"> Frumusețele Moldovei <span data-news-nr="109">stiri: </span></a></li><li><a title="Omul și profesia" class="new-news" href="/md/themes/94"> Omul și profesia <span class="text-new">actualizat</span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">stringe</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/news_cat/171" class="anal_a">Analitică</a> şi <a href="/md/news_cat/163" class="anal_a">Interviuri</a></h4></div><div class="hidden-scrollbar"><div class="body-block"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/news_id/262657" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/262657.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 dec. 2017,, 14:22 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/262657">Calitatea produselor va fi luată la control</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/262432" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/262432.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 dec. 2017,, 15:32 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/262432">Agitația din jurul bitcoinului</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/262146" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/262146.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 dec. 2017,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/262146">Redenumirea străzilor: cui și la ce servește</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/261711" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/261711.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 dec. 2017,, 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/261711">Eugen Doga: Trebuie să trăim, nu să ne ducem viața! (VIDEO)</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/261616" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/261616.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">22 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/261616">De ce Bogdan Zumbreanu este noul director al CNA</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/261271" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/261271.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 dec. 2017,, 11:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/261271">„Prima casă”: rezonabil, dar inaccesibil </a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/261063" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/261063.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 dec. 2017,, 12:41 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/261063">Femeilor din Moldova li s-ar putea fura sărbătoarea de 8 Martie</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/260862" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/260862.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 dec. 2017,, 12:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/260862">În Moldova, dronelor li se vor ”scurta aripile”</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/260175" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/260175.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 dec. 2017,, 09:50 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/260175">Cum centralele hidroelectrice ucid Nistrul</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259956" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/259956.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259956">Ce riscă posesorii de carduri bancare în Moldova</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259701" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/259701.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259701">NATO a preluat controlul asupra Moldovei</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259591" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/259591.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 dec. 2017,, 13:32 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259591">Zinaida Greceanîi: Oamenii sunt cei mai importanți, fiecare persoană în parte cu toate bucuriile și grijile sale</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259287" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/259287.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">8 dec. 2017,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259287">Cum în Moldova se luptă cu HIV/SIDA</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259062" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/259062.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 dec. 2017,, 18:30 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259062">Drumurile stricate aduc beneficii</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/258807" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/258807.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 dec. 2017,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/258807">Moldova, între două părți aflate în conflict </a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/258597" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/258597.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 dec. 2017,, 18:30 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/258597">Aici poate începe un nou război mondial</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/258321" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/258321.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 dec. 2017,, 16:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/258321">De ce nu a fost susținut proiectul de interzicere a dublei cetățenii pentru judecătorii CC </a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/258031" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/258031.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">1 dec. 2017,, 15:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/258031">Cum se va scumpi masa de Revelion </a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/257770" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/257770.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 noi. 2017,, 15:11 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/257770">Erdogan vs Banca Centrală a Turciei. Un exemplu pentru Moldova </a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/257562" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/760_500/257562.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 noi. 2017,, 14:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/257562">Summitul de la Bruxelles: nici statut de membru, nici bani </a></span></span><div style="clear: both;"></div></li></ul><div style="clear: both;"></div><div style="float:right; margin:3px; font-size:8pt;line-height: 15px;"><a class="n-link more" style="font-size: 11px;" href="/md/news_cat/171"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/news_cat/163"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- commercial --><div class="sputnik-side half-width"><iframe src="http://moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="http://viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://www.viza.md/node/28353' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="190" alt="" src="http://www.viza.md/sites/default/files/ng_md11.jpg?1514657144" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28353' target='_blank'>LA MULŢI ANI!</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28351' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="219" alt="" src="http://www.viza.md/sites/default/files/permisdeconducere.jpg?1514502563" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28351' target='_blank'>Italienii REFUZĂ conversiunea permiselor de conducere moldovenești</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28339' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="http://www.viza.md/sites/default/files/260755.jpg?1513961975" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28339' target='_blank'>O moldoveancă a revenit acasă pentru a trata gratuit copiii cu dizabiități</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28337' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="http://www.viza.md/sites/default/files/decis.jpg?1513961270" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28337' target='_blank'>Decis! Actele de stare civilă din Transnistria vor fi recunoscute la Chișinău</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28335' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="251" alt="" src="http://www.viza.md/sites/default/files/65752b645a4efa2bec325f11bd114bee_800.jpg?1513623588" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28335' target='_blank'>Bienala diasporei: Nina Gorincioi (Italia)</a></h3></div></div></div></div></div></div><!-- END RSS viza --></div></div><!-- left-block --><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2018-01-01 03:00:34"><h1>Descoperirea care ar putea schimba modul în care căutăm extratereștri </h1><img data-id="262567" src="http://www.noi.md/uploads/newsthumbs/760_500/262567.jpg" alt="Descoperirea care ar putea schimba modul în care căutăm extratereștri"><div class="article-info"><a href="/md/news_cat/181" class="cat-link standard-hover-link">Diverse</a><meta name="mediator_theme" content="Diverse</a>" /><span class="postedon">1 ianuarie 2018, 03:00</span><span class="views-count fa fa-eye" data-count="622" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>O descoperire legată de microbii din&nbsp;Antarctica&nbsp;ne indică faptul că am putea căuta viață extraterestră av&icirc;nd și alte repere dec&icirc;t cele clasice.</h3><p>O echipă de cercetători din Sydney a descoperit că anumiți microbi din Antarctica au capacitatea de a colecta hidrogen, monoxid și dioxid de carbon din atmosferă, pentru a supraviețui &icirc;n condițiile extreme.</p><p>Descoperirea are implicații &icirc;n ceea ce privește descoperirea de viață extraterestră. Este sugerat că microbi de pe alte planete s-ar putea baza tot pe gaze atmosferice pentru a supraviețui.</p><p>&rdquo;&Icirc;ntrebarea de p&icirc;nă acum a fost cum reușesc microbii să supraviețuiască fără apă, fără un sol bogat &icirc;n carbon organic și fără a putea produce energie prin fotosinteză, &icirc;n timpul iernii polare&rdquo;, arată Belinda Ferrari, autoarea studiului.</p><p>Cercetătorii au descoperit că microbii din&nbsp;Antarctica&nbsp;și-au dezvoltat mecanisme prin care se hrănesc din aer, obțin&icirc;nd energia și carbonul necesare din atmosferă.</p><p>Mostre de sol au fost conectate din mai multe regiuni ale Antarcticii de est, &icirc;ntre care Robinson Ridge, la 10 kilometri de Stația Casey și Adams Flat, la 242 de kilometri de Stația Davis.</p><p>Cercetătorii spun că zonele au fost alese pentru că s&icirc;nt deșerturi polare unde nu există vreo plantă vasculară. Aceștia au studiat ADN-ul microbian prezent &icirc;n solul de la suprafață și au reconstruit genomul a 23 de microbi care au trăit aici. Cu această ocazie, au descoperit și două grupuri noi de bacterii.</p><p>Oamenii de știință au descoperit că speciile dominante aveau gene care le ofereau o afinitate mare pentru hidrogen și monoxid de carbon. Acestea puteau extrage gazele din atmosferă, astfel &icirc;nc&icirc;t să-și susțină necesarul energetic.</p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/262567"
              },
              "headline": "Descoperirea care ar putea schimba modul în care căutăm extratereștri",
              "image": {
                "@type": "ImageObject",
                "url": "http://www.noi.md/uploads/newsthumbs/760_500/262567.jpg",
                "height": 600,
                "width": 800
              },
              "datePublished": "2018-01-01T03:00:34+0200",
              "dateModified": "2018-01-01T03:00:34+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SR",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/uploads/newsthumbs/760_500/262567.jpg"
                }
              },
              "description": "Descoperirea care ar putea schimba modul în care căutăm extratereștri"
            }




            </script> <meta name="mediator_published_time" content="2018-01-01T03:00:34+0200" /><meta name="mediator" content="262567"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div><p class="grammar-notice"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p><div class="article-credit"><ul class="non-typo"><li><span class='mediator_published_time'>Data</span>1 ianuarie 2018, 03:00 </li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/2316" class="standard-hover-link">Antarctica</a><a href="/md/news-by-tag/2849" class="standard-hover-link">descoperire</a><a href="/md/news-by-tag/13540" class="standard-hover-link">extratereştri</a></li><li><span>Sursa</span><noindex><a href="http://playtech.ro/" target="_blank" rel="nofollow">playtech.ro</a></noindex></li><li><span>Foto</span><span style="font-weight: normal;">nasa.gov</span></li><li><span>Aplicaţii</span><a href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8" style="text-transform: none;"><u>iPhone</u></a><a href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication" style="text-transform: none;"><u>Android</u></a></li><li><span>Feedback</span><a href="http://noi.md/md/user-news/" style="text-transform: none;"><u>Contactează redacția</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate ştiri</a> | <a href="/md/news/topread/">TOP ştiri</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE PE NOI.MD</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" autofocus required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/1fb98403d4b2e69a607a002f0a043081.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="1fb98403d4b2e69a607a002f0a043081" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/262567" data-width="500"></div></div><!-- FB comments block end--><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/news_id/262275" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262275.jpg" alt=""></a></div><div class="article-info"><span> 31.12.2017 </span></div><div class="article-small-text-rel"><h3><a href="/md/news_id/262275">O nouă modalitate revoluționară de luptă împotriva bacteriilor </a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/news_id/262651" class="wrap-link link-img-wrap video-icon-small"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262651.jpg" alt=""></a></div><div class="article-info"><span> 30.12.2017 </span></div><div class="article-small-text-rel"><h3><a href="/md/news_id/262651">Cercetătorii cred că au găsit locul unde se află Arca lui Noe</a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/news_id/262498" class="wrap-link link-img-wrap video-icon-small"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262498.jpg" alt=""></a></div><div class="article-info"><span> 29.12.2017 </span></div><div class="article-small-text-rel"><h3><a href="/md/news_id/262498">Un animal considerat dispărut a fost redescoperit (VIDEO)</a></h3></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comment-block no_mobile"><div class="comment-block"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "262567"; var last_id = "2018-01-01 03:00:34"; var lng = "md"; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h4><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h4></div><ul class="non-typo"><li style="clear: both;"><a href="/md/news_id/262692" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Parcul de automobile al carabilnerilor s-a ales cu 23 de maşini noi (VIDEO/FOTO)" title="Parcul de automobile al carabilnerilor s-a ales cu 23 de maşini noi (VIDEO/FOTO)" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/760_500/262692.jpg"> Parcul de automobile al carabilnerilor s-a ales cu 23 de maşini noi (VIDEO/FOTO) </a></li><li style="clear: both;"><a href="/md/news_id/262465" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Poșta Moldovei a lansat primul Post Terminal în or. Bălți (FOTO)" title="Poșta Moldovei a lansat primul Post Terminal în or. Bălți (FOTO)" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/760_500/262465.jpg"> Poșta Moldovei a lansat primul Post Terminal în or. Bălți (FOTO) </a></li><li style="clear: both;"><a href="/md/news_id/262076" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Experienţe digitale incomparabile la Orange WiFi Cafe" title="Experienţe digitale incomparabile la Orange WiFi Cafe" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/760_500/262076.jpg"> Experienţe digitale incomparabile la Orange WiFi Cafe </a></li><li style="clear: both;"><a href="/md/news_id/262041" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”" title="The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/760_500/262041.jpg"> The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017” </a></li><li style="clear: both;"><a href="/md/news_id/261832" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Inspirate și elegante! Cadourile care surprind de Crăciun!" title="Inspirate și elegante! Cadourile care surprind de Crăciun!" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/760_500/261832.jpg"> Inspirate și elegante! Cadourile care surprind de Crăciun! </a></li></ul></div><div class="clearfix"></div></div><div class="reporter clearfix mb-20"><div class="block-header dark clearfix"><h4 style="cursor: pointer" onclick="window.open('http://noi.md/md/user-news/');"> trimite știrea ta<!-- <a href="/">--><!--</a>--></h4></div><div class="block-content"><p> Fiți coautorul nostru! Dacă aveți o știre interesantă împărtășiți-ne-o și nouă! </p><hr><form id="user-news" method="post" novalidate> <textarea id="news_user" name="news_user" required placeholder="Știrea Dvs. (scrieți)"></textarea> <input type="text" name="cc_noi" id="cc_noi" placeholder="Telefon sau email"><input type="text" name="website" id="website"><input type="email" name="email" id="noi-email"><img src="/captcha/1fb98403d4b2e69a607a002f0a043081.png" alt="captcha" style="max-height:70px; max-width: 150px; padding-top: 10px;"/><input type="text" id="captcha" required style="padding: 0 5px; font-size: 14px;border: 1px solid #d7d7d7;width: 44%; margin-top: 7px;" name="captcha[input]" placeholder="Introduceţi codul"/><input type="hidden" id="captcha-id" value="1fb98403d4b2e69a607a002f0a043081" name="captcha[id]"/><br/><input type="submit" value="Trimite"></form></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Întrebarea zilei <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"> <script type="text/javascript">
        var poll_data = {lang: "md"};
    </script> <img src="/images/load.gif" alt="load"></div></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-262555"><a href="/md/news_id/262555"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262555.jpg" alt="Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)" title="Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)"></a><a href="/md/news_id/262555" class="text-thumb"> Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-261003"><a href="/md/news_id/261003"><img src="http://www.noi.md/uploads/newsthumbs/760_500/261003.jpg" alt="„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)" title="„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)"></a><a href="/md/news_id/261003" class="text-thumb"> „Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-262743"><a href="/md/news_id/262743"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262743.jpg" alt="Moș Crăciun și-a dat haina jos în ajun de Anul Nou pentru ”Omul și Profesia” (VIDEO) " title="Moș Crăciun și-a dat haina jos în ajun de Anul Nou pentru ”Omul și Profesia” (VIDEO) "></a><a href="/md/news_id/262743" class="text-thumb"> Moș Crăciun și-a dat haina jos în ajun de Anul Nou pentru ”Omul și Profesia” (VIDEO) </a></div></div> <script type="text/javascript">
            var video_slider_data_v4 = {items: [{id:262555,title:"Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)",link:"/md/news_id/262555"},{id:261003,title:"„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)",link:"/md/news_id/261003"},{id:262743,title:"Moș Crăciun și-a dat haina jos în ajun de Anul Nou pentru ”Omul și Profesia” (VIDEO) ",link:"/md/news_id/262743"},]};
            function slideVideoV6(id) {
                $.each(video_slider_data_v4.items, function () {
                    if (this.id != id) $("#vid-slider-v7-" + this.id).hide();
                    else $("#vid-slider-v7-" + this.id).show();
                });
                return false;
            }
        </script> <div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/news_id/262555" onmousemove="return slideVideoV6(262555);">Goncearova: Constituția trebuie protejată, nu ne putem juca cu ea (VIDEO)</a></li><li><a data-slide-index="1" href="/md/news_id/261003" onmousemove="return slideVideoV6(261003);">„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)</a></li><li><a data-slide-index="2" href="/md/news_id/262743" onmousemove="return slideVideoV6(262743);">Moș Crăciun și-a dat haina jos în ajun de Anul Nou pentru ”Omul și Profesia” (VIDEO) </a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-262828"><a href="/md/news_id/262828" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262828.jpg" alt="Discursul președintelui Igor Dodon LIVE pe TV NOI" title="Discursul președintelui Igor Dodon LIVE pe TV NOI"></a><a href="/md/news_id/262828" class="text-thumb"> Discursul președintelui Igor Dodon LIVE pe TV NOI </a></div><div style="display: none;" id="vid-slider-v3-262329"><a href="/md/news_id/262329" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/760_500/262329.jpg" alt="Mesaje de felicitare de la personalităţi marcante pentru cititorii NOI.md (VIDEO)" title="Mesaje de felicitare de la personalităţi marcante pentru cititorii NOI.md (VIDEO)"></a><a href="/md/news_id/262329" class="text-thumb"> Mesaje de felicitare de la personalităţi marcante pentru cititorii NOI.md </a></div><div style="display: none;" id="vid-slider-v3-261003"><a href="/md/news_id/261003" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/760_500/261003.jpg" alt="„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)" title="„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)"></a><a href="/md/news_id/261003" class="text-thumb"> „Lume”, dezgolită de secrete în ajunul Anului Nou </a></div></div> <script type="text/javascript">

            var video_slider_data_v2 = {items: [{id:262828,title:"Discursul președintelui Igor Dodon LIVE pe TV NOI",link:"/md/news_id/262828"},{id:262329,title:"Mesaje de felicitare de la personalităţi marcante pentru cititorii NOI.md (VIDEO)",link:"/md/news_id/262329"},{id:261003,title:"„Lume”, dezgolită de secrete în ajunul Anului Nou (VIDEO)",link:"/md/news_id/261003"},]};

            function slideVideoV3(id) {
                $.each(video_slider_data_v2.items, function () {
                    if (this.id != id) $("#vid-slider-v3-" + this.id).hide();
                    else $("#vid-slider-v3-" + this.id).show();
                });
                return false;
            }
        </script> <div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/news_id/262828" onmousemove="return slideVideoV3(262828);">Discursul președintelui Igor Dodon LIVE pe TV NOI</a></li><li><a data-slide-index="1" href="/md/news_id/262329" onmousemove="return slideVideoV3(262329);">Mesaje de felicitare de la personalităţi marcante pentru cititorii NOI.md </a></li><li><a data-slide-index="2" href="/md/news_id/261003" onmousemove="return slideVideoV3(261003);">„Lume”, dezgolită de secrete în ajunul Anului Nou </a></li></ul></div></div><div class="sputnik-side"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Ирина </span><a href="/md/news_id/262572"> Ну молодец! Не так как другие держатся за кре...</a><span class="comment_time"> 29 dec. 2017,, 13:15</span></li><li><span> Pan4o </span><a href="/md/news_id/259096"> Одно название медицинское страхование, лишь б...</a><span class="comment_time"> 29 dec. 2017,, 00:03</span></li><li><span> ANA </span><a href="/md/news_id/262146"> nu pot sa inteleg ,ce tehnolojie aveti in mol...</a><span class="comment_time"> 28 dec. 2017,, 11:28</span></li><li><span> Антон </span><a href="/md/news_id/262146"> На каждой улице были есть рождённые достойные...</a><span class="comment_time"> 28 dec. 2017,, 11:26</span></li><li><span> Антон </span><a href="/md/news_id/262253"> Грозав дескуражаре фэрэ Филат треаба мерже сл...</a><span class="comment_time"> 28 dec. 2017,, 08:50</span></li><li><span> Leon </span><a href="/md/news_id/261666"> Американцы потому и дают деньги на борьбу со ...</a><span class="comment_time"> 28 dec. 2017,, 06:31</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/news_id/262450" ><img src="http://www.noi.md/uploads/newsthumbs/760_500/262450.jpg" alt="Lumea dependenților de alcool într-un clip video de un minut" title="Lumea dependenților de alcool într-un clip video de un minut"></a><a href="/md/news_id/262450" class="text-thumb"> Lumea dependenților de alcool într-un clip video de un minut </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="http://blogs.noi.md/uploads/user/10/post/3067_400x300.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/post/3067/" target="_blank">Чичиков в Кишиневе – не все вспомнят, но многие поймут</a></h4><span>Nicolai Pascaru</span></div></li><li><img src="http://blogs.noi.md/uploads/avatars/10/10_150x150.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/post/3076/" target="_blank">Олимпиада как последний рубеж глобалистов</a></h4><span>Nicolai Pascaru</span></div></li><li><img src="http://blogs.noi.md/uploads/user/10/post/3064_400x300.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/ru/post/3064/" target="_blank">Почему молдаване мигрируют? Почему мы так живем? Нам нужны перемены!</a></h4><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="http://ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/de-ce-avem-nevoie-de-halloween' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2017/11/mini/heloin.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/de-ce-avem-nevoie-de-halloween' target='_blank'>De ce avem nevoie de Halloween</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/cea-mai-mare-parte-a-produselor-alimentare-ecologic-pure-se-produc-in-moegrave' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2017/07_04/10_03/mini/eco_chudo.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/cea-mai-mare-parte-a-produselor-alimentare-ecologic-pure-se-produc-in-moegrave' target='_blank'>Cea mai mare parte a produselor alimentare ecologic pure se produc în Moșiile de Familie!</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/plimbare-prin-rezervatsia-tsypova-toamna-2017' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2017/07_04/09_02/mini/tt.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/plimbare-prin-rezervatsia-tsypova-toamna-2017' target='_blank'>Plimbare prin rezervația Țîpova (Toamna 2017)</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/caucaz-toamna-valea-riului-janet-foto' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2017/07_04/09_02/mini/kavkaz.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/caucaz-toamna-valea-riului-janet-foto' target='_blank'>Caucaz, toamna, valea rîului Janet (FOTO)</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/calatoria-spre-vis-vizitarea-ashezarii-moshiilor-de-familie-mirnoe-video' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2017/07_04/10_03/mini/svetlana.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/calatoria-spre-vis-vizitarea-ashezarii-moshiilor-de-familie-mirnoe-video' target='_blank'>Călătoria spre Vis! Vizitarea aşezării moşiilor de familie Mirnoe (VIDEO)</a></h3></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div><!-- right-block --></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a href="/md/themes/80" title="Infografică" class="infograf"><span>Infografică</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2018 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script type="text/javascript" id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script type="text/javascript"> var _gaq = _gaq || [];
    var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
    _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
    _gaq.push(['_setAccount', 'UA-33993046-2']);
    _gaq.push(['_setDomainName', 'noi.md']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);
    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })(); </script> <!-- Yandex.Metrika counter --> <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter23847259 = new Ya.Metrika({
                    id: 23847259,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true
                });
            } catch (e) {
            }
        });
        var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
            n.parentNode.insertBefore(s, n);
        };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="//mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--> <script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random();//--></script><!--/LiveInternet--> <script type="text/javascript">
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gamd.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
    </script> <div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><h3> Abonează-te pe NOI.md </h3></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/javascripts/jquery-scrolltofixed.js"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function () { var lng = 'md'; // var showChar = 180; // var ellipsestext = "..."; // var moretext = "Citeste mai mult"; // var lesstext = "Ascunde"; // $('.short-text').each(function () { // var content = $(this).html(); // if (content.length > showChar) { // var c = content.substr(0, showChar); // var h = content.substr(showChar - 1, content.length - showChar); // var html = c + '<span class="moreellipses">' + ellipsestext + '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<div class="more_com">' + moretext + '</div></span>'; // $(this).html(html); // } // }); // $(".more_com").click(function () { // if ($(this).hasClass("less")) { // $(this).removeClass("less"); // $(this).html(moretext); // } else { // $(this).addClass("less"); // $(this).html(lesstext); // } // $(this).parent().prev().toggle(); // $(this).prev().toggle(); // return false; // }); $(window).scroll(function () { if ($(this).scrollTop() > 0) { $('#scroller').fadeIn(); } else { $('#scroller').fadeOut(); } }); $('#scroller').click(function () { $('body,html').animate({ scrollTop: 0 }, 400); return false; }); }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="http://www.noi.md/md/test/load/?url=http%3A%2F%2Fwww.noi.md%2Fmd%2Fnews_id%2F262567" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2018_01_01_tm3"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <!--<script type="text/javascript" src="/javascripts/scroll3.js"></script>--> <script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle('slow', function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
           $('#write-comment').fadeOut();
           $('#addcomment .block-header').hide();
           $('#addcomment').fadeIn();
        });

        var url = location.pathname;

        if (url.match(/news/i)) {

            $('.content-page').noiScroll({

                ajaxParams: {
                    url: '/' + lng + '/scrollNews',
                    method: 'POST',
                    dataType: 'json'
                },
                metricsParams: { // parameters of metrics and analytics systems

                    "enabled": true,
                    "yandexNumber": '23847259',
                    "googleNumber": 'UA-33993046-2',
                    "gemiusNumber": null
                }
            });
        }else{

            $('body').removeClass('skrollr-decks-init');
            skrollr.init().destroy();
        }
    });

</script> </body></html> 