<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><title>Un copil a intrat cu sania sub roata unei maşini</title><meta name="description" content="Accident grav la Străşeni. Un copil care se afla la săniuş pe strada 1 Mai spre strada Unirii a intrat sub roata unei maşini care se deplasa regulamentar pe strada Unirii a or"><meta name="keywords" content="sanie, accident, copil, straseni"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="http://www.noi.md/md/hidden-news/un-copil-a-intrat-cu-sania-sub-roata-unei-masini"><meta property="og:image" content="http://www.noi.md/uploads/newsthumbs/760_500/266473.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Un copil a intrat cu sania sub roata unei maşini"><meta property="og:description" content="Accident grav la Străşeni.&amp;nbsp;Un copil care se afla la săniuş pe strada 1 Mai spre strada Unirii a intrat sub roata unei maşini care se de..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?6"><link rel="amphtml" href="http://www.noi.md/md/amp/hidden-news/un-copil-a-intrat-cu-sania-sub-roata-unei-masini"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication"><link rel="canonical" href="http://www.noi.md/md/hidden-news/un-copil-a-intrat-cu-sania-sub-roata-unei-masini"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//www.noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/hidden-news/un-copil-a-intrat-cu-sania-sub-roata-unei-masini" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">vineri, 19 ian. 2018</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+1</span></li><li class="forecast"><a href="/md/weather/" class="standard-hover-link">prognoza meteo</a></li></ul><div class="currency-widget"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".92">16</span></div><div><span class="cy cy-up" data-currency="eur"></span><span class="sum" data-banov=".71">20</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2">Aplicaţii</a></div><div class="rss"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/sport" >Sport <span></span></a></li><li data-cat="8"><a href="/md/in-lume" >În lume <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1"><a href="/md/analitica" >Analitică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266322.jpg" alt="Pe ce vor cheltui banii autoritățile capitalei în noul an "><span>Pe ce vor cheltui banii autoritățile capitalei în noul an </span><a class="hover-item" href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265917.jpg" alt="Istoria conspirativă a Europei: catarii, bogomilii și magii "><span>Istoria conspirativă a Europei: catarii, bogomilii și magii </span><a class="hover-item" href="/md/analitica/istoria-conspirativa-a-europei-catarii-bogomilii-si-magii"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265590.jpg" alt="Legea „Big Brother”: este oare Moldova amenințată de dictatura digitală?"><span>Legea „Big Brother”: este oare Moldova amenințată de dictatura digitală?</span><a class="hover-item" href="/md/analitica/legea-big-brother-este-oare-moldova-amenintata-de-dictatura-digitala"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265339.jpg" alt="Noua formulă a Cabinetului de Miniștri "><span>Noua formulă a Cabinetului de Miniștri </span><a class="hover-item" href="/md/analitica/noua-formula-a-cabinetului-de-ministri"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/264786.jpg" alt="Decriminalizarea businessului: argumente pro și contra"><span>Decriminalizarea businessului: argumente pro și contra</span><a class="hover-item" href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/264448.jpg" alt="Ceea ce nu știți despre vaccinul Gardasil. Partea a doua"><span>Ceea ce nu știți despre vaccinul Gardasil. Partea a doua</span><a class="hover-item" href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil-partea-a-doua"></a></div></div></div></li><li data-category="2"><a href="/md/politica" >Politică</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266464.jpg" alt="Dodon: Decizia CC de a mă suspenda este motiv de cauză penală"><span>Dodon: Decizia CC de a mă suspenda este motiv de cauză penală</span><a class="hover-item" href="/md/politica/dodon-decizia-cc-de-a-ma-suspenda-este-motiv-de-cauza-penala"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266385.jpg" alt="Duma de Stat condamnă interzicerea știrilor rusești în Moldova"><span>Duma de Stat condamnă interzicerea știrilor rusești în Moldova</span><a class="hover-item" href="/md/politica/duma-de-stat-condamna-interzicerea-stirilor-rusesti-in-moldova"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266335.jpg" alt="Consilierul lui Dodon îi cere șefului SIS să ia atitudine (DOC)"><span>Consilierul lui Dodon îi cere șefului SIS să ia atitudine (DOC)</span><a class="hover-item" href="/md/politica/consilierul-lui-dodon-ii-cere-sefului-sis-sa-ia-atitudine-doc"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266317.jpg" alt="PSRM: Inițiativa PL este un pas populist "><span>PSRM: Inițiativa PL este un pas populist </span><a class="hover-item" href="/md/politica/psrm-initiativa-pl-este-un-pas-populist"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266313.jpg" alt="Comisia de resort a avizat candidaturile propuse pentru funcții de Ambasadori"><span>Comisia de resort a avizat candidaturile propuse pentru funcții de Ambasadori</span><a class="hover-item" href="/md/politica/comisia-de-resort-a-avizat-candidaturile-propuse-pentru-functii-de-ambasadori"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266230.jpg" alt="Guvernul face angajări pentru cabinetul lui Leancă"><span>Guvernul face angajări pentru cabinetul lui Leancă</span><a class="hover-item" href="/md/politica/guvernul-face-angajari-pentru-cabinetul-lui-leanca-266230"></a></div></div></div></li><li data-category="3"><a href="/md/societate" >Societate</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266467.jpg" alt="Noapte de coșmar pentru unii şoferi, BLOCAŢI prin nămeţi"><span>Noapte de coșmar pentru unii şoferi, BLOCAŢI prin nămeţi</span><a class="hover-item" href="/md/societate/noapte-de-cosmar-pentru-unii-soferi-blocati-prin-nameti"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266470.jpg" alt="După ninsoare, picii şi-au scos săniile şi au ieşi la distracţie"><span>După ninsoare, picii şi-au scos săniile şi au ieşi la distracţie</span><a class="hover-item" href="/md/societate/dupa-ninsoare-picii-si-au-scos-saniile-si-au-iesi-la-distractie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266476.jpg" alt="Trei puncte de trecere a frontierei rămîn închise"><span>Trei puncte de trecere a frontierei rămîn închise</span><a class="hover-item" href="/md/societate/trei-puncte-de-trecere-a-frontierei-ramin-inchise"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266479.jpg" alt="Situația în țară după ninsorile abundente de ieri (FOTO/VIDEO)"><span>Situația în țară după ninsorile abundente de ieri (FOTO/VIDEO)</span><a class="hover-item video-icon-small" href="/md/societate/situatia-in-tara-dupa-ninsorile-abundente-de-ieri-foto-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266463.jpg" alt="Creștinii ortodocși sărbătoresc Boboteaza"><span>Creștinii ortodocși sărbătoresc Boboteaza</span><a class="hover-item" href="/md/societate/crestinii-ortodocsi-sarbatoresc-boboteaza-266463"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266325.jpg" alt="Prognoza meteo pentru 19 ianuarie"><span>Prognoza meteo pentru 19 ianuarie</span><a class="hover-item" href="/md/societate/prognoza-meteo-pentru-19-ianuarie-266325"></a></div></div></div></li><li data-category="4"><a href="/md/economie" >Economie</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266443.jpg" alt="Cursul valutar oficial pentru 19 ianuarie"><span>Cursul valutar oficial pentru 19 ianuarie</span><a class="hover-item" href="/md/economie/cursul-valutar-oficial-pentru-19-ianuarie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266404.jpg" alt="A fost lansat proiectul „Modernizarea serviciilor publice”"><span>A fost lansat proiectul „Modernizarea serviciilor publice”</span><a class="hover-item" href="/md/economie/a-fost-lansat-proiectul-modernizarea-serviciilor-publice"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266391.jpg" alt="Gas Natural Fenosa comentează informația privind vînzarea filialei din Moldova"><span>Gas Natural Fenosa comentează informația privind vînzarea filialei din Moldova</span><a class="hover-item" href="/md/economie/gas-natural-fenosa-comenteaza-informatia-privind-vinzarea-filialei-din-moldova"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266169.jpg" alt="Se așteaptă investiții în dezvoltarea surselor de energie regenerabilă"><span>Se așteaptă investiții în dezvoltarea surselor de energie regenerabilă</span><a class="hover-item" href="/md/economie/se-asteapta-investitii-in-dezvoltarea-surselor-de-energie-regenerabila-266169"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266188.jpg" alt="Calitatea serviciilor operatorilor de telefonie mobilă, sub control riguros"><span>Calitatea serviciilor operatorilor de telefonie mobilă, sub control riguros</span><a class="hover-item" href="/md/news_id/266188"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266302.jpg" alt="Gas Natural Fenosa vinde filiala din Moldova"><span>Gas Natural Fenosa vinde filiala din Moldova</span><a class="hover-item" href="/md/economie/gas-natural-fenosa-vinde-filiala-din-moldova"></a></div></div></div></li><li data-category="5"><a href="/md/capitala" >Capitala</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266322.jpg" alt="Pe ce vor cheltui banii autoritățile capitalei în noul an "><span>Pe ce vor cheltui banii autoritățile capitalei în noul an </span><a class="hover-item" href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/230100.jpg" alt="InfoTrafic: Mai multe străzi din capitală invadate de ambuteiaje"><span>InfoTrafic: Mai multe străzi din capitală invadate de ambuteiaje</span><a class="hover-item" href="/md/capitala/infotrafic-mai-multe-strazi-din-capitala-invadate-de-ambuteiaje-230100"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266458.jpg" alt="Cum se circulă la această oră în Capitală"><span>Cum se circulă la această oră în Capitală</span><a class="hover-item" href="/md/capitala/cum-se-circula-la-aceasta-ora-in-capitala-266458"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266362.jpg" alt="Iarna din scuarul Parlamentului (FOTO)"><span>Iarna din scuarul Parlamentului (FOTO)</span><a class="hover-item" href="/md/capitala/iarna-din-scuarul-parlamentului-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266367.jpg" alt="Desculță pe zăpadă: „Le mulțumesc celor de la Termocom că m-au călit” (VIDEO) "><span>Desculță pe zăpadă: „Le mulțumesc celor de la Termocom că m-au călit” (VIDEO) </span><a class="hover-item video-icon-small" href="/md/capitala/desculta-pe-zapada-le-multumesc-celor-de-la-termocom-ca-m-au-calit-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266332.jpg" alt="3 bitcoini în schimbul unui apartament cu 2 camere în Moldova (FOTO)"><span>3 bitcoini în schimbul unui apartament cu 2 camere în Moldova (FOTO)</span><a class="hover-item" href="/md/capitala/3-bitcoini-in-schimbul-unui-apartament-cu-2-camere-in-moldova-foto"></a></div></div></div></li><li data-category="6"><a href="/md/business" >Business</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266388.jpg" alt="Festivalul Gerar Fest se amână pe 27 ianuarie"><span>Festivalul Gerar Fest se amână pe 27 ianuarie</span><a class="hover-item" href="/md/business/festivalul-gerar-fest-se-amana-pe-27-ianuarie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265932.jpg" alt="Produse cosmetice de îngrijire a tenului pe timp de iarnă"><span>Produse cosmetice de îngrijire a tenului pe timp de iarnă</span><a class="hover-item" href="/md/business/produse-cosmetice-de-ingrijire-a-tenului-pe-timp-de-iarna"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265869.jpg" alt="Rezultatul magic al anului 2017: 11 278 526 = 1 388 306"><span>Rezultatul magic al anului 2017: 11 278 526 = 1 388 306</span><a class="hover-item" href="/md/business/rezultatul-magic-al-anului-2017-11-278-526-1-388-306"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/264786.jpg" alt="Decriminalizarea businessului: argumente pro și contra"><span>Decriminalizarea businessului: argumente pro și contra</span><a class="hover-item" href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262076.jpg" alt="Experienţe digitale incomparabile la Orange WiFi Cafe"><span>Experienţe digitale incomparabile la Orange WiFi Cafe</span><a class="hover-item" href="/md/business/experiente-digitale-incomparabile-la-orange-wifi-cafe"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/262041.jpg" alt="The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”"><span>The first of the best „BEERMASTER BREWERY” a dat lovitura la „Beer of Moldova 2017”</span><a class="hover-item" href="/md/business/the-first-of-the-best-beermaster-brewery-a-dat-lovitura-la-beer-of-moldova-2017"></a></div></div></div></li><li data-category="7"><a href="/md/sport" >Sport</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266449.jpg" alt="Naționala Moldovei a urcat o treaptă în clasamentul FIFA"><span>Naționala Moldovei a urcat o treaptă în clasamentul FIFA</span><a class="hover-item" href="/md/sport/nationala-moldovei-a-urcat-o-treapta-in-clasamentul-fifa"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266371.jpg" alt="Vitalie Damaşcan a semnat contract cu FC Torino "><span>Vitalie Damaşcan a semnat contract cu FC Torino </span><a class="hover-item" href="/md/sport/vitalie-damascan-a-semnat-contract-cu-fc-torino"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265974.jpg" alt="Rafael Nadal s-a calificat în turul al treilea la Australian Open"><span>Rafael Nadal s-a calificat în turul al treilea la Australian Open</span><a class="hover-item" href="/md/sport/rafael-nadal-s-a-calificat-in-turul-al-treilea-la-australian-open"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265968.jpg" alt="Veste tristă pentru toţi fanii lui Ronaldinho"><span>Veste tristă pentru toţi fanii lui Ronaldinho</span><a class="hover-item" href="/md/sport/veste-trista-pentru-toti-fanii-lui-ronaldinho"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265963.jpg" alt="Australian Open 2018: Radu Albot s-a calificat în runda a doua la dublu"><span>Australian Open 2018: Radu Albot s-a calificat în runda a doua la dublu</span><a class="hover-item" href="/md/sport/australian-open-2018-radu-albot-s-a-calificat-in-runda-a-doua-la-dublu"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265962.jpg" alt="S-au tras sorții pentru naționalele de baschet"><span>S-au tras sorții pentru naționalele de baschet</span><a class="hover-item" href="/md/sport/s-au-tras-sortii-pentru-nationalele-de-baschet"></a></div></div></div></li><li data-category="8"><a href="/md/in-lume" >În lume</a><div class="expand-menu-item"><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266358.jpg" alt="Cartea despre Trump va fi adaptată pentru televiziune"><span>Cartea despre Trump va fi adaptată pentru televiziune</span><a class="hover-item" href="/md/in-lume/cartea-despre-trump-va-fi-adaptata-pentru-televiziune"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266293.jpg" alt="11 imigranți au intrat ilegal în Ungaria cu...avionul"><span>11 imigranți au intrat ilegal în Ungaria cu...avionul</span><a class="hover-item" href="/md/in-lume/11-imigranti-au-intrat-ilegal-in-ungaria-cu-avionul"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266392.jpg" alt="Mariah Carey, dată în judecată pentru 3 milioane de dolari"><span>Mariah Carey, dată în judecată pentru 3 milioane de dolari</span><a class="hover-item" href="/md/in-lume/mariah-carey-data-in-judecata-pentru-3-milioane-de-dolari"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266401.jpg" alt="Indianul, care a ascuns sute de albine sub maioul său (VIDEO)"><span>Indianul, care a ascuns sute de albine sub maioul său (VIDEO)</span><a class="hover-item" href="/md/in-lume/indianul-care-a-ascuns-sute-de-albine-sub-maioul-sau-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266397.jpg" alt="Un porc stîrneşte ceartă la Roma (VIDEO) "><span>Un porc stîrneşte ceartă la Roma (VIDEO) </span><a class="hover-item" href="/md/in-lume/un-porc-stirneste-cearta-la-roma-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266289.jpg" alt="Întrebarea capcană care i-a șocat pe elevii unei universităţi (FOTO)"><span>Întrebarea capcană care i-a șocat pe elevii unei universităţi (FOTO)</span><a class="hover-item" href="/md/in-lume/intrebarea-capcana-care-i-a-socat-pe-elevii-unei-universitati-foto"></a></div></div></div></li><li data-category="9"><a href="/md/mai-multe" >Mai multe...</a><div class="expand-menu-item"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266304.jpg" alt="Un asteroid mare se îndreaptă spre Pămînt cu o viteză uriașă"><span>Un asteroid mare se îndreaptă spre Pămînt cu o viteză uriașă</span><a class="hover-item" href="/md/stiinta-si-it/un-asteroid-mare-se-indreapta-spre-pamint-cu-o-viteza-uriasa"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266379.jpg" alt="E sărbătoare acasă, la maestrul Gheorghe Urschi (FOTO/VIDEO)"><span>E sărbătoare acasă, la maestrul Gheorghe Urschi (FOTO/VIDEO)</span><a class="hover-item" href="/md/showbiz/e-sarbatoare-acasa-la-maestrul-gheorghe-urschi-foto-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266295.jpg" alt="Un spectacol de Piotr Ceaikovski va avea loc la Opera Naţională"><span>Un spectacol de Piotr Ceaikovski va avea loc la Opera Naţională</span><a class="hover-item" href="/md/afis/un-spectacol-de-piotr-ceaikovski-va-avea-loc-la-opera-nationala"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265893.jpg" alt="Primul semn extraterestru din 2018 a fost înregistrat pe cerul din Mexic (VIDEO)"><span>Primul semn extraterestru din 2018 a fost înregistrat pe cerul din Mexic (VIDEO)</span><a class="hover-item video-icon-small" href="/md/stiinta-si-it/primul-semn-extraterestru-din-2018-a-fost-inregistrat-pe-cerul-din-mexic-video-265893"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/266038.jpg" alt="&quot;Smartphone&quot;, un cuvînt INTERZIS în Franţa"><span>"Smartphone", un cuvînt INTERZIS în Franţa</span><a class="hover-item" href="/md/afis/smartphone-un-cuvint-interzis-in-franta"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="http://www.noi.md/uploads/newsthumbs/270_165/265578.jpg" alt="Un plasture îți va spune cînd e timpul să te ascunzi de soare"><span>Un plasture îți va spune cînd e timpul să te ascunzi de soare</span><a class="hover-item video-icon-small" href="/md/stiinta-si-it/un-plasture-iti-va-spune-cind-e-timpul-sa-te-ascunzi-de-soare"></a></div></div></div></li></ul><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="Într-un copac de 1000 de ani, trunchiul avea o uşă. Ireal ce au descoperit (FOTO)" src="http://www.noi.md/uploads/newsthumbs/760_500/265977.jpg" title="Într-un copac de 1000 de ani, trunchiul avea o uşă. Ireal ce au descoperit (FOTO)"><p><a href="/md/diverse/intr-un-copac-de-1000-de-ani-trunchiul-avea-o-usa-ireal-ce-au-descoperit-foto-265977">Într-un copac de 1000 de ani, trunchiul avea o uşă. Ireal ce au descoperit (FOTO)</a></p></li><li><img alt="Oferte atractive pe piața imobiliară" src="http://www.noi.md/uploads/newsthumbs/760_500/263124.jpg" title="Oferte atractive pe piața imobiliară"><p><a href="/md/economie/oferte-atractive-pe-piata-imobiliara-263124">Oferte atractive pe piața imobiliară</a></p></li><li><img alt="Astăzi e Ajunul Bobotezei" src="http://www.noi.md/uploads/newsthumbs/760_500/266125.jpg" title="Astăzi e Ajunul Bobotezei"><p><a href="/md/societate/ce-nu-ai-voie-sa-faci-in-ajunul-bobotezei-266125">Astăzi e Ajunul Bobotezei</a></p></li><li><img alt="Dodon, despre inițiativa PL privind retragerea Moldovei din CSI " src="http://www.noi.md/uploads/newsthumbs/760_500/266263.jpg" title="Dodon, despre inițiativa PL privind retragerea Moldovei din CSI "><p><a href="/md/politica/dodon-despre-initiativa-pl-privind-retragerea-moldovei-din-csi">Dodon, despre inițiativa PL privind retragerea Moldovei din CSI </a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="4277">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="599">stiri: </span></a></li><li><a title="Dezastrul natural" class="new-news" href="/md/themes/dezastrul-natural"> Dezastrul natural <span class="text-new">actualizat</span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="160">stiri: </span></a></li><li><a title="Demnitari de stat. Ieri și Azi " class="" href="/md/themes/demnitari-de-stat-ieri-si-azi"> Demnitari de stat. Ieri și Azi <span data-news-nr="12">stiri: </span></a></li><li><a title="Moldovenii care scriu istoria" class="" href="/md/themes/moldovenii-care-scriu-istoria"> Moldovenii care scriu istoria <span data-news-nr="28">stiri: </span></a></li><li><a title="Omul și profesia" class="" href="/md/themes/omul-si-profesia"> Omul și profesia <span data-news-nr="4">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="230">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="275">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="57">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="23">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="106">stiri: </span></a></li><li><a title="Devastatorii Chișinăului" class="" href="/md/themes/devastatorii-chisinaului"> Devastatorii Chișinăului <span data-news-nr="56">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="129">stiri: </span></a></li><li><a title="Demisia lui Chirtoacă" class="" href="/md/themes/demisia-lui-chirtoaca"> Demisia lui Chirtoacă <span data-news-nr="146">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="39">stiri: </span></a></li><li><a title="Prăbușirea minei" class="" href="/md/themes/prabusirea-minei"> Prăbușirea minei <span data-news-nr="8">stiri: </span></a></li><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/sarbatorile-de-iarna"> Sărbătorile de iarnă <span data-news-nr="132">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="139">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="30">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="18">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/transnistria"> Transnistria <span data-news-nr="531">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="101">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="52">stiri: </span></a></li><li><a title="Alimentația copiilor " class="" href="/md/themes/alimentatia-copiilor"> Alimentația copiilor <span data-news-nr="33">stiri: </span></a></li><li><a title="Infografică" class="" href="/md/themes/infografica"> Infografică <span data-news-nr="5">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="191">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="400">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="31">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="42">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="65">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="25">stiri: </span></a></li><li><a title="Combaterea ISIS" class="" href="/md/themes/combaterea-isis"> Combaterea ISIS <span data-news-nr="72">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="63">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="111">stiri: </span></a></li><li><a title="Frumusețele Moldovei" class="" href="/md/themes/frumusetele-moldovei"> Frumusețele Moldovei <span data-news-nr="109">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">stringe</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div class="hidden-scrollbar"><div class="body-block"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/266322.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 ian. 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/pe-ce-vor-cheltui-banii-autoritatile-capitalei-in-noul-an">Pe ce vor cheltui banii autoritățile capitalei în noul an </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/istoria-conspirativa-a-europei-catarii-bogomilii-si-magii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265917.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 ian. 13:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/istoria-conspirativa-a-europei-catarii-bogomilii-si-magii">Istoria conspirativă a Europei: catarii, bogomilii și magii </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/legea-big-brother-este-oare-moldova-amenintata-de-dictatura-digitala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265590.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 ian. 14:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/legea-big-brother-este-oare-moldova-amenintata-de-dictatura-digitala">Legea „Big Brother”: este oare Moldova amenințată de dictatura digitală?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/noua-formula-a-cabinetului-de-ministri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/265339.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 ian. 16:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/noua-formula-a-cabinetului-de-ministri">Noua formulă a Cabinetului de Miniștri </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264786.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 ian. 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/decriminalizarea-businessului-argumente-pro-si-contra">Decriminalizarea businessului: argumente pro și contra</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil-partea-a-doua" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264448.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 ian. 13:52 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil-partea-a-doua">Ceea ce nu știți despre vaccinul Gardasil. Partea a doua</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/264268.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 ian. 17:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ceea-ce-nu-stiti-despre-vaccinul-gardasil">Ceea ce nu știți despre vaccinul Gardasil</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/cea-de-a-doua-viata-a-gradinii-zoologice-din-chisinau" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/263649.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 ian. 17:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cea-de-a-doua-viata-a-gradinii-zoologice-din-chisinau">Cea de-a doua viață a Grădinii Zoologice din Chișinău</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/expansiunea-straina-pe-piata-terenurilor-agricole" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/263130.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 ian. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/expansiunea-straina-pe-piata-terenurilor-agricole">Expansiunea străină pe piața terenurilor agricole</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/calitatea-produselor-va-fi-luata-la-control" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/262657.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 dec. 2017,, 14:22 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/calitatea-produselor-va-fi-luata-la-control">Calitatea produselor va fi luată la control</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/agitatia-din-jurul-bitcoinului" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/262432.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 dec. 2017,, 15:32 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/agitatia-din-jurul-bitcoinului">Agitația din jurul bitcoinului</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/redenumirea-strazilor-cui-si-la-ce-serveste" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/262146.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 dec. 2017,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/redenumirea-strazilor-cui-si-la-ce-serveste">Redenumirea străzilor: cui și la ce servește</a></span></span><div style="clear: both;"></div></li><li><a href="/md/interviuri/eugen-doga-trebuie-sa-traim-nu-sa-ne-ducem-viata-video" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/261711.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 dec. 2017,, 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/eugen-doga-trebuie-sa-traim-nu-sa-ne-ducem-viata-video">Eugen Doga: Trebuie să trăim, nu să ne ducem viața! (VIDEO)</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/de-ce-bogdan-zumbreanu-este-noul-director-al-cna" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/261616.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">22 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-ce-bogdan-zumbreanu-este-noul-director-al-cna">De ce Bogdan Zumbreanu este noul director al CNA</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/prima-casa-rezonabil-dar-inaccesibil" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/261271.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 dec. 2017,, 11:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/prima-casa-rezonabil-dar-inaccesibil">„Prima casă”: rezonabil, dar inaccesibil </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/femeilor-din-moldova-li-s-ar-putea-fura-sarbatoarea-de-8-martie" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/261063.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 dec. 2017,, 12:41 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/femeilor-din-moldova-li-s-ar-putea-fura-sarbatoarea-de-8-martie">Femeilor din Moldova li s-ar putea fura sărbătoarea de 8 Martie</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/in-moldova-dronelor-li-se-vor-scurta-aripile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/260862.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 dec. 2017,, 12:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/in-moldova-dronelor-li-se-vor-scurta-aripile">În Moldova, dronelor li se vor ”scurta aripile”</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/260175" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/260175.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 dec. 2017,, 09:50 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/260175">Cum centralele hidroelectrice ucid Nistrul</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259956" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/259956.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259956">Ce riscă posesorii de carduri bancare în Moldova</a></span></span><div style="clear: both;"></div></li><li><a href="/md/news_id/259701" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="http://www.noi.md/uploads/newsthumbs/320_240/259701.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 dec. 2017,, 09:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/news_id/259701">NATO a preluat controlul asupra Moldovei</a></span></span><div style="clear: both;"></div></li></ul><div style="clear: both;"></div><div style="float:right; margin:3px; font-size:8pt;line-height: 15px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- commercial --><div class="sputnik-side half-width"><iframe src="http://moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="http://viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://www.viza.md/node/28379' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="http://www.viza.md/sites/default/files/266062.jpg?1516201757" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28379' target='_blank'>Fără vize în alte șapte state ale lumii pentru cetățenii Republicii Moldova</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28377' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="http://www.viza.md/sites/default/files/265809.jpg?1516200920" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28377' target='_blank'>Atenţionare de călătorie. Interdicții pentru șoferii de tir</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28375' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="184" alt="" src="http://www.viza.md/sites/default/files/turnul-eiffel-paris-franta.jpg?1516199050" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28375' target='_blank'>Anunț important pentru moldovenii din Franța</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28373' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="199" alt="" src="http://www.viza.md/sites/default/files/belogradchik_fortress_bulgaria.jpg?1516099864" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28373' target='_blank'>Important pentru moldovenii din Bulgaria. Cod galben de ninsori în 15 regiuni</a></h3></div></div><div class='article-item'><a href='http://www.viza.md/node/28371' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="http://www.viza.md/sites/default/files/kanada.jpg?1516021225" /></a><div class='article-small-text'><h3><a href='http://www.viza.md/node/28371' target='_blank'>Canada a reluat programul pentru imigrația părinților, bunicilor</a></h3></div></div></div></div></div></div><!-- END RSS viza --></div></div><!-- left-block --><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2018-01-19 08:40:19"><h1>Un copil a intrat cu sania sub roata unei maşini </h1><img data-id="266473" src="http://www.noi.md/uploads/newsthumbs/760_500/266473.jpg" alt="Un copil a intrat cu sania sub roata unei maşini"><div class="article-info"><span class="postedon">19 ianuarie 2018, 08:40</span><span class="views-count fa fa-eye" data-count="189" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Accident grav la <a href="http://moldovenii.md/md/city/details/id/74" style="text-decoration: underline; color: #000000;" target="_blank" title="Străşeni">Străşeni</a>.&nbsp;Un copil care se afla la săniuş pe strada 1 Mai spre strada Unirii a intrat sub roata unei maşini care se deplasa regulamentar pe strada Unirii a oraşului.</h3><p>Minorul a fost transportat de urgenţă &icirc;n stare gravă la spital cu fractura femurului st&icirc;ng.&nbsp;</p><p>Conducătorul auto a fost supus unui test de alcoolemie, iar testul a arătat 0,00 mg/l.&nbsp;</p><p>La faţa locului au intervenit&nbsp;oamenii legii&nbsp;pentru a elucida toate circumstanţele accidentului.</p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/266473"
              },
              "headline": "Un copil a intrat cu sania sub roata unei maşini",
              "image": {
                "@type": "ImageObject",
                "url": "http://www.noi.md/uploads/newsthumbs/760_500/266473.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2018-01-19T08:40:19+0200",
              "dateModified": "2018-01-19T08:40:19+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Un copil a intrat cu sania sub roata unei maşini"
            }




            </script> <meta name="mediator_published_time" content="2018-01-19T08:40:19+0200" /><meta name="mediator" content="266473"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div><p class="grammar-notice"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p><div class="article-credit"><ul class="non-typo"><li><span class='mediator_published_time'>Data</span>19 ianuarie 2018, 08:40 </li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/762" class="standard-hover-link">accident</a><a href="/md/news-by-tag/3119" class="standard-hover-link">Strășeni</a><a href="/md/news-by-tag/3438" class="standard-hover-link">copil</a></li><li><span>Sursa</span><noindex><a href="http://publika.md" target="_blank" rel="nofollow">publika.md</a></noindex></li><li><span>Foto</span><span style="font-weight: normal;">publika.md</span></li><li><span>Aplicaţii</span><a href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8" style="text-transform: none;"><u>iPhone</u></a><a href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication" style="text-transform: none;"><u>Android</u></a></li><li><span>Feedback</span><a href="http://noi.md/md/user-news/" style="text-transform: none;"><u>Contactează redacția</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate ştiri</a> | <a href="/md/news/topread/">TOP ştiri</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE PE NOI.MD</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" autofocus required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/003b1121ab83628736b394731ff6c88a.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="003b1121ab83628736b394731ff6c88a" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/266473" data-width="500"></div></div><!-- FB comments block end--><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/in-lume/baietelul-inghetat-va-primi-doar-1-000-din-cei-63-000-de-euro-donati-pentru-el" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/266433.jpg" alt=""></a></div><div class="article-info"><span> 18.01.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/in-lume/baietelul-inghetat-va-primi-doar-1-000-din-cei-63-000-de-euro-donati-pentru-el">„Băiețelul înghețat” va primi doar 1.000 din cei 63.000 de euro donați pentru el</a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/capitala/in-capitala-ninge-cu-accidente" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/266340.jpg" alt=""></a></div><div class="article-info"><span> 18.01.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/capitala/in-capitala-ninge-cu-accidente">În capitală ”ninge cu accidente”</a></h3></div></div><div class="article-item"><div class="rel-image"><a href="/md/societate/asta-trebuie-sa-o-stie-toti-soferii" class="wrap-link link-img-wrap"><img src="http://www.noi.md/uploads/newsthumbs/760_500/266020.jpg" alt=""></a></div><div class="article-info"><span> 17.01.2018 </span></div><div class="article-small-text-rel"><h3><a href="/md/societate/asta-trebuie-sa-o-stie-toti-soferii">Asta trebuie să o știe toți șoferii</a></h3></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comment-block no_mobile"><div class="comment-block"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "266473"; var last_id = "2018-01-19 08:40:19"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h4><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h4></div><ul class="non-typo"><li style="clear: both;"><a href="/md/business/festivalul-gerar-fest-se-amana-pe-27-ianuarie" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Festivalul Gerar Fest se amână pe 27 ianuarie" title="Festivalul Gerar Fest se amână pe 27 ianuarie" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/266388.jpg"> Festivalul Gerar Fest se amână pe 27 ianuarie </a></li><li style="clear: both;"><a href="/md/economie/oferte-atractive-pe-piata-imobiliara-263124" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Oferte atractive pe piața imobiliară" title="Oferte atractive pe piața imobiliară" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/263124.jpg"> Oferte atractive pe piața imobiliară </a></li><li style="clear: both;"><a href="/md/business/produse-cosmetice-de-ingrijire-a-tenului-pe-timp-de-iarna" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Produse cosmetice de îngrijire a tenului pe timp de iarnă" title="Produse cosmetice de îngrijire a tenului pe timp de iarnă" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/265932.jpg"> Produse cosmetice de îngrijire a tenului pe timp de iarnă </a></li><li style="clear: both;"><a href="/md/business/rezultatul-magic-al-anului-2017-11-278-526-1-388-306" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Rezultatul magic al anului 2017: 11 278 526 = 1 388 306" title="Rezultatul magic al anului 2017: 11 278 526 = 1 388 306" style="float: left; max-width: 70px; margin-right: 5px;" src="http://www.noi.md/uploads/newsthumbs/320_240/265869.jpg"> Rezultatul magic al anului 2017: 11 278 526 = 1 388 306 </a></li></ul></div><div class="clearfix"></div></div><div class="reporter clearfix mb-20"><div class="block-header dark clearfix"><h4 style="cursor: pointer" onclick="window.open('http://noi.md/md/user-news/');"> trimite știrea ta<!-- <a href="/">--><!--</a>--></h4></div><div class="block-content"><p> Fiți coautorul nostru! Dacă aveți o știre interesantă împărtășiți-ne-o și nouă! </p><hr><form id="user-news" method="post" novalidate> <textarea id="news_user" name="news_user" required placeholder="Știrea Dvs. (scrieți)"></textarea> <input type="text" name="cc_noi" id="cc_noi" placeholder="Telefon sau email"><input type="text" name="website" id="website"><input type="email" name="email" id="noi-email"><img src="/captcha/003b1121ab83628736b394731ff6c88a.png" alt="captcha" style="max-height:70px; max-width: 150px; padding-top: 10px;"/><input type="text" id="captcha" required style="padding: 0 5px; font-size: 14px;border: 1px solid #d7d7d7;width: 44%; margin-top: 7px;" name="captcha[input]" placeholder="Introduceţi codul"/><input type="hidden" id="captcha-id" value="003b1121ab83628736b394731ff6c88a" name="captcha[id]"/><br/><input type="submit" value="Trimite"></form></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-266250"><a href="/md/societate/dosarul-lui-ilan-sor-a-ajuns-la-curtea-de-apel-afla-cind-va-fi-examinat"><img src="http://www.noi.md/uploads/newsthumbs/320_240/266250.jpg" alt="Dosarul lui Ilan Şor a ajuns la Curtea de Apel. Află cînd va fi examinat" title="Dosarul lui Ilan Şor a ajuns la Curtea de Apel. Află cînd va fi examinat"></a><a href="/md/societate/dosarul-lui-ilan-sor-a-ajuns-la-curtea-de-apel-afla-cind-va-fi-examinat" class="text-thumb"> Dosarul lui Ilan Şor a ajuns la Curtea de Apel. Află cînd va fi examinat </a></div><div style="display: none;" id="vid-slider-v7-266217"><a href="/md/societate/vedeti-cum-ninge-afara-chiar-si-in-aceste-conditii-moldovenii-au-decis-ce-vor-face-la-vara"><img src="http://www.noi.md/uploads/newsthumbs/320_240/266217.jpg" alt="Vedeți cum ninge afară? Chiar și în aceste condiții, moldovenii au decis ce vor face la vară" title="Vedeți cum ninge afară? Chiar și în aceste condiții, moldovenii au decis ce vor face la vară"></a><a href="/md/societate/vedeti-cum-ninge-afara-chiar-si-in-aceste-conditii-moldovenii-au-decis-ce-vor-face-la-vara" class="text-thumb"> Vedeți cum ninge afară? Chiar și în aceste condiții, moldovenii au decis ce vor face la vară </a></div><div style="display: none;" id="vid-slider-v7-265971"><a href="/md/societate/e-fetita-de-doar-trei-ani-pasionata-de-gatit-este-vedeta-pe-facebook-video"><img src="http://www.noi.md/uploads/newsthumbs/320_240/265971.jpg" alt="E fetiță de doar trei ani, pasionată de gătit, este vedetă pe facebook (VIDEO) " title="E fetiță de doar trei ani, pasionată de gătit, este vedetă pe facebook (VIDEO) "></a><a href="/md/societate/e-fetita-de-doar-trei-ani-pasionata-de-gatit-este-vedeta-pe-facebook-video" class="text-thumb"> E fetiță de doar trei ani, pasionată de gătit, este vedetă pe facebook (VIDEO) </a></div></div><script> var video_slider_data_v4 = {items: [{id:266250,title:"Dosarul lui Ilan Şor a ajuns la Curtea de Apel. Află cînd va fi examinat",link:"/md/societate/dosarul-lui-ilan-sor-a-ajuns-la-curtea-de-apel-afla-cind-va-fi-examinat"},{id:266217,title:"Vedeți cum ninge afară? Chiar și în aceste condiții, moldovenii au decis ce vor face la vară",link:"/md/societate/vedeti-cum-ninge-afara-chiar-si-in-aceste-conditii-moldovenii-au-decis-ce-vor-face-la-vara"},{id:265971,title:"E fetiță de doar trei ani, pasionată de gătit, este vedetă pe facebook (VIDEO) ",link:"/md/societate/e-fetita-de-doar-trei-ani-pasionata-de-gatit-este-vedeta-pe-facebook-video"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/dosarul-lui-ilan-sor-a-ajuns-la-curtea-de-apel-afla-cind-va-fi-examinat" onmousemove="return slideVideoV6(266250);">Dosarul lui Ilan Şor a ajuns la Curtea de Apel. Află cînd va fi examinat</a></li><li><a data-slide-index="1" href="/md/societate/vedeti-cum-ninge-afara-chiar-si-in-aceste-conditii-moldovenii-au-decis-ce-vor-face-la-vara" onmousemove="return slideVideoV6(266217);">Vedeți cum ninge afară? Chiar și în aceste condiții, moldovenii au decis ce vor face la vară</a></li><li><a data-slide-index="2" href="/md/societate/e-fetita-de-doar-trei-ani-pasionata-de-gatit-este-vedeta-pe-facebook-video" onmousemove="return slideVideoV6(265971);">E fetiță de doar trei ani, pasionată de gătit, este vedetă pe facebook (VIDEO) </a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-266479"><a href="/md/societate/situatia-in-tara-dupa-ninsorile-abundente-de-ieri-foto-video" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/266479.jpg" alt="Situația în țară după ninsorile abundente de ieri (FOTO/VIDEO)" title="Situația în țară după ninsorile abundente de ieri (FOTO/VIDEO)"></a><a href="/md/societate/situatia-in-tara-dupa-ninsorile-abundente-de-ieri-foto-video" class="text-thumb"> Situația în țară după ninsorile abundente de ieri (+ FOTO) </a></div><div style="display: none;" id="vid-slider-v3-266299"><a href="/md/diverse/vedete-la-cea-mai-lunga-tiroliana-urbana-din-lume-video" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/266299.jpg" alt="Vedete, la cea mai lungă tiroliană urbană din lume (VIDEO)" title="Vedete, la cea mai lungă tiroliană urbană din lume (VIDEO)"></a><a href="/md/diverse/vedete-la-cea-mai-lunga-tiroliana-urbana-din-lume-video" class="text-thumb"> Vedete, la cea mai lungă tiroliană urbană din lume </a></div><div style="display: none;" id="vid-slider-v3-266353"><a href="/md/in-lume/pata-de-titei-in-largul-marii-cit-suprafata-parisului-foto-video" class="video-icon-medium"><img src="http://www.noi.md/uploads/newsthumbs/320_240/266353.jpg" alt="Pată de țiței în largul mării, cît suprafața Parisului (FOTO/VIDEO)" title="Pată de țiței în largul mării, cît suprafața Parisului (FOTO/VIDEO)"></a><a href="/md/in-lume/pata-de-titei-in-largul-marii-cit-suprafata-parisului-foto-video" class="text-thumb"> Pată de țiței în largul mării, cît suprafața Parisului (+ FOTO) </a></div></div><script> var video_slider_data_v2 = {items: [{id:266479,title:"Situația în țară după ninsorile abundente de ieri (FOTO/VIDEO)",link:"/md/societate/situatia-in-tara-dupa-ninsorile-abundente-de-ieri-foto-video"},{id:266299,title:"Vedete, la cea mai lungă tiroliană urbană din lume (VIDEO)",link:"/md/diverse/vedete-la-cea-mai-lunga-tiroliana-urbana-din-lume-video"},{id:266353,title:"Pată de țiței în largul mării, cît suprafața Parisului (FOTO/VIDEO)",link:"/md/in-lume/pata-de-titei-in-largul-marii-cit-suprafata-parisului-foto-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/situatia-in-tara-dupa-ninsorile-abundente-de-ieri-foto-video" onmousemove="return slideVideoV3(266479);">Situația în țară după ninsorile abundente de ieri (+ FOTO)</a></li><li><a data-slide-index="1" href="/md/diverse/vedete-la-cea-mai-lunga-tiroliana-urbana-din-lume-video" onmousemove="return slideVideoV3(266299);">Vedete, la cea mai lungă tiroliană urbană din lume </a></li><li><a data-slide-index="2" href="/md/in-lume/pata-de-titei-in-largul-marii-cit-suprafata-parisului-foto-video" onmousemove="return slideVideoV3(266353);">Pată de țiței în largul mării, cît suprafața Parisului (+ FOTO)</a></li></ul></div></div><div class="sputnik-side"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Сергей Шилин </span><a href="/md/capitala/taximetristii-profita-iarasi-de-zapada-de-la-ciocana-la-buiucani-a-cerut-200-de-lei-266172"> Службы такси в современном виде надо разогнат...</a><span class="comment_time"> 18 ian. 17:04</span></li><li><span> Сергей </span><a href="/md/showbiz/iata-cu-ce-melodie-vor-sa-ajunga-la-eurovision-kirkorov-si-doredos-audio"> DoReDoS прекрасный ансамбль. В прошлом году-П...</a><span class="comment_time"> 18 ian. 15:52</span></li><li><span> Игор </span><a href="/md/capitala/taximetristii-profita-iarasi-de-zapada-de-la-ciocana-la-buiucani-a-cerut-200-de-lei-266172"> В таких случаях надо просить чек по прибытию ...</a><span class="comment_time"> 18 ian. 15:23</span></li><li><span> oare </span><a href="/md/economie/gas-natural-fenosa-vinde-filiala-din-moldova"> Acolo a lucrat vestita administratoare Radu? ...</a><span class="comment_time"> 18 ian. 13:18</span></li><li><span> Irina </span><a href="/md/news_id/207973"> Уважаемые сограждане!В этом законе есть ряд в...</a><span class="comment_time"> 18 ian. 11:22</span></li><li><span> Санек </span><a href="/md/politica/atentionarea-lui-tanase-pentru-judecatori"> Может быть и не стоило увольнять судью, а отд...</a><span class="comment_time"> 18 ian. 11:14</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/economie/oferte-atractive-pe-piata-imobiliara-263124" ><img src="http://www.noi.md/uploads/newsthumbs/760_500/263124.jpg" alt="Oferte atractive pe piața imobiliară" title="Oferte atractive pe piața imobiliară"></a><a href="/md/economie/oferte-atractive-pe-piata-imobiliara-263124" class="text-thumb"> Oferte atractive pe piața imobiliară </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="http://blogs.noi.md/uploads/avatars/10/10_150x150.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/post/3079/" target="_blank">Suportul acordat pentru păstrarea steagului Ștefan cel Mare a ajuns la Mănăstirea Zografu (VIDEO/FOTO)</a></h4><span>Nicolai Pascaru</span></div></li><li><img src="http://blogs.noi.md/uploads/avatars/10/10_150x150.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/ru/post/3081/" target="_blank">Год, определяющий будущее региона или Как виден Путин из Молдовы</a></h4><span>Nicolai Pascaru</span></div></li><li><img src="http://blogs.noi.md/uploads/user/10/post/3061_400x300.jpg" alt="blogger"><div class="blog-credit"><h4 style="font-size:14px;"><a href="http://blogs.noi.md/ru/post/3061/" target="_blank">Власть должна прислушиваться к народу Молдовы</a></h4><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="http://ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/medicul-dumneavoastra-este-impotriva-piscinei-de-ce' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/mini/basein.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/medicul-dumneavoastra-este-impotriva-piscinei-de-ce' target='_blank'>Medicul dumneavoastră este împotriva piscinei? De ce?</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/o-modalitate-sigura-de-inmulțire-a-copacilor' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/mini/razmnojenie.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/o-modalitate-sigura-de-inmulțire-a-copacilor' target='_blank'>O modalitate sigură de înmulțire a copacilor!</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/zaharul-rafinat-este-otrava' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/mini/sugar-rafin.jpeg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/zaharul-rafinat-este-otrava' target='_blank'>Zaharul rafinat este otravă?</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/zaharul-provoaca-dependența' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/01_02/mini/tort.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/zaharul-provoaca-dependența' target='_blank'>Zaharul provoacă dependență!</a></h3></div></div><div class='article-item'><a href='http://ecology.md/md/page/prima-calatorie-in-jurul-lumii-cu-iahtul-a-unui-calator-din-moldova-video' class='wrap-link link-img-wrap' target='_blank'><img src="http://ecology.md/uploads/files_elfinder/2018/01/01_02/mini/1.png" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><h3><a href='http://ecology.md/md/page/prima-calatorie-in-jurul-lumii-cu-iahtul-a-unui-calator-din-moldova-video' target='_blank'>Prima călătorie în jurul lumii cu iahtul a unui călător din Moldova! (Video)</a></h3></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div><!-- right-block --></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a href="/md/themes/infografica" title="Infografică" class="infograf"><span>Infografică</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2018 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter23847259 = new Ya.Metrika({ id: 23847259, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><h3> Abonează-te pe NOI.md </h3></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/javascripts/jquery-scrolltofixed.js"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function () { var lng = 'md'; $(window).scroll(function () { if ($(this).scrollTop() > 0) { $('#scroller').fadeIn(); } else { $('#scroller').fadeOut(); } }); $('#scroller').click(function () { $('body,html').animate({ scrollTop: 0 }, 400); return false; }); }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="http://www.noi.md/md/test/load/?url=http%3A%2F%2Fwww.noi.md%2Fmd%2Fhidden-news%2Fun-copil-a-intrat-cu-sania-sub-roata-unei-masini" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2018_01_19_tm3"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <!--<script type="text/javascript" src="/javascripts/scroll3.js"></script>--> <script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle('slow', function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
           $('#write-comment').fadeOut();
           $('#addcomment .block-header').hide();
           $('#addcomment').fadeIn();
        });

        var url = location.pathname;



            $('.content-page').noiScroll({

                ajaxParams: {
                    url: '/' + lng + '/scrollNews',
                    method: 'POST',
                    dataType: 'json'
                },
                metricsParams: { // parameters of metrics and analytics systems

                    "enabled": true,
                    "yandexNumber": '23847259',
                    "googleNumber": 'UA-33993046-2',
                    "gemiusNumber": null
                }
            });

    });

</script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 